<!doctype html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>El Banco de Israel reduce su tasa de interés de referencia al 0,1% &#8211; Radio JAI</title>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; Feed" href="https://www.radiojai.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; RSS de los comentarios" href="https://www.radiojai.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; El Banco de Israel reduce su tasa de interés de referencia al 0,1% RSS de los comentarios" href="https://www.radiojai.com/index.php/2020/04/06/49261/el-banco-de-israel-reduce-su-tqasa-de-interes-de-referencia-al-01/feed/" />
<meta property="og:title" content="El Banco de Israel reduce su tasa de interés de referencia al 0,1% - Radio JAI" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El Comité Monetario del Banco de Israel decidió el lunes reducir su tasa de interés de referencia de" />
<meta property="og:url" content="https://www.radiojai.com/index.php/2020/04/06/49261/el-banco-de-israel-reduce-su-tqasa-de-interes-de-referencia-al-01/" />
<meta property="og:site_name" content="Radio JAI" />
<meta property="og:image" content="https://www.radiojai.com/wp-content/uploads/2020/04/descarga-1.jpg" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiojai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiojai.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radiojai.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.radiojai.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpg-default-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700&#038;ver=5.4' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radiojai.com/wp-content/themes/deus/css/bootstrap.min.css?ver=5.4' media='all' />
<link rel='stylesheet' id='wpg-font-icons-css'  href='https://www.radiojai.com/wp-content/themes/deus/css/font-icons.css?ver=5.4' media='all' />
<link rel='stylesheet' id='wpg-core-css'  href='https://www.radiojai.com/wp-content/themes/deus/style.css?ver=5.4' media='all' />
<style id='wpg-core-inline-css'>
.widget-instagram-wide{background-color:#fff!important}a,.loader,.entry__title:hover a,.entry__meta a,.newsticker__item-url:hover,.post-list-small__entry-title a:hover,.post-list-small__entry-title a:focus,.post-list-small--arrows li:before,.video-playlist__list-item:hover .video-playlist__list-item-title,.video-playlist__list-item--active .video-playlist__list-item-title,.widget_archive li:before,.widget_categories li:before,.widget_meta li:before,.widget_pages li:before,.widget_nav_menu li:before,.widget_recent_entries li:before,.categories-widget li:before,.entry-navigation a:hover,.comment-edit-link,.nav__menu>li>a:hover,.nav__dropdown-menu>li>a:hover,.nav__right a:hover,.nav__right a:focus,.sidenav__menu-url:hover,.sidenav__menu-url:focus,.sidenav__close-button:hover,.footer a:not(.social):hover,.footer__nav-menu a:hover,.copyright a:hover,.footer__bottom--dark .footer__nav-menu a:hover,.widget_recent_entries ul li a:hover,.module-filters ul li a:hover,.module-filters ul li a:focus,.module-filters ul li a.active,.style-politics .widget-title,.style-politics .widget-title a,.style-politics .section-title,.style-games .footer .widget-title,.style-games .footer .widget-title a,.style-games .posts-module .widget-title,.style-games .posts-module .widget-title a,.style-music .widget-title,.style-music .widget-title a,.tweets li:before,h1>a:hover,h2>a:hover,h3>a:hover,h4>a:hover,h5>a:hover,h6>a:hover,.wp-block-quote.is-large cite,.wp-block-quote.is-large footer,.wp-block-quote.is-style-large cite,.wp-block-quote.is-style-large footer{color:#c4bab1}.thumb-text-holder .entry__meta .entry__meta-category a,.thumb-text-holder .entry__meta .entry__meta-category a:hover{color:#c4bab1!important}.btn-color,.owl-prev:hover,.owl-next:hover,.owl-dot.active span,.owl-dot:hover span,.owl-custom-nav__btn:hover,.tabs__item--active:before,.entry__play-time,.entry__meta-category--label,.trending-now__label,.newsticker-button:hover,.widget_calendar caption,.mc4wp-form-fields input[type=submit]:focus,.widget_tag_cloud a:hover,.entry__tags a:hover,.final-review__score-number,.final-review__text-holder:before,.pagination__page:not(span):hover,.pagination__page--current,.nav__menu>li>a:before,.nav-icon-toggle:hover .nav-icon-toggle__inner,.nav-icon-toggle:hover .nav-icon-toggle__inner:before,.nav-icon-toggle:hover .nav-icon-toggle__inner:after,.nav--colored .nav__holder,#back-to-top:hover,#reading-position-indicator,.footer--dark .categories-count,.style-videos .nav__menu .active,.page-links a:hover span,body .mejs-container .mejs-controls,span.video-close-btn:hover,.menu-note,input[type=submit],.menu-counter-bubble,.categories-count,.post-counter,.demos-btn{background-color:#c4bab1!important}input:focus,textarea:focus,.footer--dark .mc4wp-form-fields input[type=email]:focus,.footer--dark .mc4wp-form-fields input[type=text]:focus,input:not([type=button]):not([type=reset]):not([type=submit]):focus,textarea:focus,.entry-score,.entry__article pre,.wp-block-quote,.wp-block-quote[style*="text-align:right"],.wp-block-quote[style*="text-align: right"],.wp-block-pullquote{border-color:#c4bab1}body,.woocommerce #respond input#submit,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt{font-family:Arial,Helvetica,sans-serif!important;font-weight:400!important}h1,h2,h3,h4,h5,h6,.comment-reply-title{font-family:Arial,Helvetica,sans-serif!important;font-weight:700!important}.entry__article{font-family:Arial,Helvetica,sans-serif!important;font-weight:400!important}
</style>
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.radiojai.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' media='all' />
<style id='griwpc-recaptcha-style-inline-css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<script src='https://www.radiojai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.radiojai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiojai.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiojai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiojai.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preparativos antes de la fiesta Pesaj' href='https://www.radiojai.com/index.php/2020/04/06/49269/preparativos-antes-de-la-fiesta-pesaj/' />
<link rel='next' title='Fundador de BDS dijo que si Israel desarrollara una vacuna para el Coronavirus la usaría' href='https://www.radiojai.com/index.php/2020/04/06/49255/fundador-de-bds-dijo-que-si-israel-desarrolla-una-vacuna-para-el-coronavirus-la-usaria/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.radiojai.com/index.php/2020/04/06/49261/el-banco-de-israel-reduce-su-tqasa-de-interes-de-referencia-al-01/" />
<link rel='shortlink' href='https://www.radiojai.com/?p=49261' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiojai.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiojai.com%2Findex.php%2F2020%2F04%2F06%2F49261%2Fel-banco-de-israel-reduce-su-tqasa-de-interes-de-referencia-al-01%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiojai.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiojai.com%2Findex.php%2F2020%2F04%2F06%2F49261%2Fel-banco-de-israel-reduce-su-tqasa-de-interes-de-referencia-al-01%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.radiojai.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7130f85a-c276-406d-a08e-959ac21d5786';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.radiojai.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quieres suscribirse para las notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificacion de ejemplo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, Gracias';
oneSignal_options['promptOptions']['siteName'] = 'www.radiojai.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya estas suscrito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir instrucciones para habilitar las notificaciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.radiojai.com/wp-content/uploads/2019/07/cropped-RJ-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiojai.com/wp-content/uploads/2019/07/cropped-RJ-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiojai.com/wp-content/uploads/2019/07/cropped-RJ-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiojai.com/wp-content/uploads/2019/07/cropped-RJ-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>        <script src="https://platform-api.sharethis.com/js/sharethis.js#property=5d55f38ac60153001277b677&product=inline-follow-buttons"></script>
        


<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148910645-1');
</script>
<script>
function HidVideo(){
    document.getElementById("videom").style.visibility = "hidden";
}
function HidVideoAlert(){
    document.getElementById("videoalert").style.display = "none";
}
function miniVideo(){
    document.getElementById("videom").style.visibility = "hidden";
    document.getElementById("videov").style.display = "block";
}
function ViewVideo(){
    document.getElementById("videom").style.visibility = "visible";
    document.getElementById("videov").style.display = "none";
}
/*
$('.videoYouFull').click(function() {
  var elem = document.getElementById("videoYou");
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) {
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) {
    elem.webkitRequestFullscreen();
  }
});*/ 
    
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148910645-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148910645-1');
</script>

<script data-ad-client="ca-pub-6928416334714660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-49261 single-format-standard style-default bg-white  is-lazyload is-more-article wpb-js-composer js-comp-ver-6.1 vc_responsive">


    <div id="videom" style="position: fixed;    bottom: 160px;right: 20px;transform: translateY(100%);    width: 260px;    height: 150px;    animation: fade-in-up .25s ease forwards;z-index:999999">
        <div style="color: #FFF; background: #CCC; position: absolute; top:0px;right: 42px;padding:0px 8px 0px 8px ;font-weight: bolder; cursor: pointer" onclick="miniVideo()"><b>-</b></div><div style="color: #FFF; background: #F00; position: absolute; top:0px;right: 20px;padding:0px 5px 0px 5px ;font-weight: bolder; cursor: pointer" onclick="HidVideo()"><b>X</b></div>
        <iframe width="240" height="150" src="https://www.solumedia.com.ar/video/jaitv/" frameborder="0" gesture="media" allowfullscreen class="stuck"  scrolling="no"></iframe>
    </div>
    <div id="videov" style="padding:0px 8px 0px 8px ;position: fixed;background: #F00;color: #FFF; font-weight: bolder;bottom: 15px;left: 10px; display: none;z-index: 999; cursor: pointer;border-radius: 10px;" onclick="ViewVideo()">EN VIVO</div>

    
	
	<!-- Bg Overlay -->
<div class="content-overlay"></div>

<aside class="sidenav d-lg-none" id="sidenav">

    <div class="sidenav__close">
        <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
            <i class="ui-close sidenav__close-icon"></i>
        </button>
    </div>

    <div class="sidenav__menu-container d-lg-none">
        <div class="mobile-menu"></div>

        <div class="sidenav__socials">
            <div class="socials"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>        </div>
    </div>

                <div class="sidenav__menu-container d-none d-lg-block">
                <div class="mobile-menu"></div>

                <div class="sidenav__socials">
                    <div class="socials"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>                </div>
            </div>
            
</aside><!-- #sidebox -->

	<main class="main oh" id="main">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<!-- Top Bar -->
<div class="top-bar  d-lg-block clearfix">
    <div class="container">


            <div class="topbar-left">
                <div style="text-align: center"><ul id="top_nav" class="top-menu topbar-item"><li id="menu-item-1113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1113"><a href="https://www.radiojai.com/index.php/jai-en-vivo/">JAI EN VIVO</a></li>
<li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a target="_blank" rel="noopener noreferrer" href="http://www.alsolnet.com/stream/radiojai/">ESCUCHAR</a></li>
<li id="menu-item-2231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2231"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">ENTREVISTAS</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2233"><a href="https://www.radiojai.com/index.php/category/jai-tv/">JAI TV</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1116"><a href="https://www.radiojai.com/index.php/apoyenos/">APOYENOS</a></li>
</ul></div>
            </div>

            <div class="topbar-right d-none d-lg-block">
                <div class="socials socials nav__socials socials--nobase socials--white justify-content-end topbar-item"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>			<div class="topbar-item topbar-date">
				<span class="topbar-icon ui-clock"></span><script>

var day=new Date();
var weekday=new Array(7);  
weekday[0]="Domingo";
weekday[1]="Lunes";
weekday[2]="Martes";
weekday[3]="Miércoles"; 
weekday[4]="Jueves";
weekday[5]="Viernes";
weekday[6]="Sabado";


var month=new Array(12);
month[0]="Enero";
month[1]="Febrero";
month[2]="Marzo";
month[3]="Abril";
month[4]="Mayo";
month[5]="Junio";
month[6]="Julio";
month[7]="Agosto";
month[8]="Septiembre";
month[9]="Octubre";
month[10]="Noviembre";
month[11]="Diciembre";



document.write("" + weekday[day.getDay()]);
document.write(", ");
document.write("" + month[day.getMonth()]);
document.write(" " + day.getUTCDate());
document.write(", " + day.getUTCFullYear());


</script>			</div>
						<div class="topbar-item topbar-weather">
													<a href="//openweathermap.org/city/281184" title="Clouds" target="_blank" class="top-weather">

						<span class="top-weather-icon topbar-icon"><span class="ui-cloud"></span></span>

													<span class="top-weather-temp">17&nbsp;&deg;C</span>
						
						
						<span class="top-weather-city">Jerusalem&comma;&nbsp;IL</span>
					</a>
							</div>
			            </div>


    </div>
</div> <!-- end top bar -->

		
<!-- Header -->
<header class="header d-lg-block d-none">
    <div class="container">
        <div class="flex-parent">

            <div class="flex-child">
                            </div>

            <div class="flex-child text-center">
                <!-- Logo -->
<a href="https://www.radiojai.com/" class="logo">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png" width="252" height="44" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png 1x, https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png 2x">
	</a>

		<p class="site-title screen-reader-text">Radio JAI</p>
		<p class="site-description screen-reader-text">La Radio Judía de Latinoamérica</p>
	            </div>

            <div class="flex-child">
                            </div>

        </div>
    </div> <!-- end container -->
</header> <!-- end header -->

<!-- Navigation --> 
<header class="nav nav--1">
    <div class="nav__holder nav--sticky fixed-default">
        <div class="container relative"  >
            <div class="flex-parent">

            <div class="flex-child">
                
        <!-- Side Menu Button -->
        <button class="nav-icon-toggle d-lg-none" id="nav-icon-toggle" aria-label="Open side menu">
          <span class="nav-icon-toggle__box">
            <span class="nav-icon-toggle__inner"></span>
          </span>
        </button>

                    </div>

            
<!-- Nav-wrap -->
<nav class="flex-child nav__wrap d-none d-lg-block">
    <ul id="mainnav" class="nav__menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34334 nav__dropdown mega-cat-posts" data-id="230"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">Esto pasó en JAI</a><div class="mega-ajax-content nav__megamenu-wrap"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1534 nav__dropdown mega-cat-posts" data-id="46"><a href="https://www.radiojai.com/index.php/category/israel/">Israel</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1535"><a href="https://www.radiojai.com/index.php/category/israel/actualidad-israel/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><a href="https://www.radiojai.com/index.php/category/israel/politica-israel/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1537 active"><a href="https://www.radiojai.com/index.php/category/israel/economia-israel/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536"><a href="https://www.radiojai.com/index.php/category/israel/ciencia-salud/">Ciencia y Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1533"><a href="https://www.radiojai.com/index.php/category/tecnologia-innovacion/">Tecnología e Innovación</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1538 nav__dropdown mega-cat-posts" data-id="33"><a href="https://www.radiojai.com/index.php/category/argentina/">Argentina</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539"><a href="https://www.radiojai.com/index.php/category/argentina/actualidad-argentina/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="https://www.radiojai.com/index.php/category/argentina/causa-amia/">Causa AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541"><a href="https://www.radiojai.com/index.php/category/argentina/causa-nisman/">Causa Nisman</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1542 nav__dropdown mega-cat-posts" data-id="47"><a href="https://www.radiojai.com/index.php/category/medio-oriente/">Medio Oriente</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543"><a href="https://www.radiojai.com/index.php/category/israel/actualidad-israel/ultimas-noticias/">Últimas Noticias</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1056 nav__dropdown mega-cat-posts" data-id="51"><a href="https://www.radiojai.com/index.php/category/mundo/">Mundo</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://www.radiojai.com/index.php/category/mundo/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://www.radiojai.com/index.php/category/mundo/america/">Norteamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="https://www.radiojai.com/index.php/category/mundo/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="https://www.radiojai.com/index.php/category/mundo/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="https://www.radiojai.com/index.php/category/mundo/oceania/">Oceanía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://www.radiojai.com/index.php/category/terrorismo/">Terrorismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.radiojai.com/index.php/category/antisemitismo/">Antisemitismo</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1548 nav__dropdown mega-cat-posts" data-id="28"><a href="https://www.radiojai.com/index.php/category/cultura/">Cultura</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="https://www.radiojai.com/index.php/category/arqueologia/">Arqueología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550"><a href="https://www.radiojai.com/index.php/category/cultura/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1551"><a href="https://www.radiojai.com/index.php/category/cultura/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1552"><a href="https://www.radiojai.com/index.php/category/cultura/musica-2/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="https://www.radiojai.com/index.php/category/turismo-judio/">Turismo Judío</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1554 nav__dropdown mega-cat-posts" data-id="76"><a href="https://www.radiojai.com/index.php/category/sociedad/">Sociedad</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555"><a href="https://www.radiojai.com/index.php/category/comunitarias-sociedad/">Comunitarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1558 nav__dropdown"><a href="https://www.radiojai.com/index.php/category/religion/">Religión</a>
	<ul class="nav__dropdown-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35403"><a href="https://www.radiojai.com/index.php/category/religion/erev-shabat/">Erev Shabat</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="https://www.radiojai.com/index.php/category/religion/festividades/">Festividades</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="https://www.radiojai.com/index.php/category/religion/efemerides-religion/">Efemérides</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="https://www.radiojai.com/index.php/category/religion/calendario-judio/">Calendario Judío</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="https://www.radiojai.com/index.php/category/religion/parashat-hashavua/">Parashat Hashavua</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://www.radiojai.com/index.php/category/religion/talmud-torah/">Talmud Torah</a></li>

	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.radiojai.com/index.php/category/sociedad/holocausto/">Holocausto</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1098 nav__dropdown mega-cat-posts" data-id="78"><a href="https://www.radiojai.com/index.php/category/opinion/">Opinión</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.radiojai.com/index.php/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="https://www.radiojai.com/index.php/category/opinion/colaboradores/">Colaboradores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.radiojai.com/index.php/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="https://www.radiojai.com/index.php/category/opinion/denuncias/">Denuncias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096"><a href="https://www.radiojai.com/index.php/category/opinion/carta-lectores/">Carta de Lectores</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34354"><a href="https://www.radiojai.com/index.php/encuestas/">Encuesta</a></li>
</ul></nav> <!-- end nav-wrap -->

            <!-- Logo Mobile -->
            <!-- Logo -->
<a href="https://www.radiojai.com/" class="logo logo-mobile d-lg-none">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png" width="252" height="44" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png 1x, https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png 2x">
	</a>

		<p class="site-title screen-reader-text">Radio JAI</p>
		<p class="site-description screen-reader-text">La Radio Judía de Latinoamérica</p>
	
            <!-- Nav Right -->
            <div class="flex-child">
                <div class="nav__right">

                		
					<!-- Search -->
			<div class="nav__right-item nav__search">
				<a href="#" class="nav__search-trigger" id="nav__search-trigger">
					<i class="ui-search nav__search-trigger-icon"></i>
				</a>
				<div class="nav__search-box" id="nav__search-box">
					<form role="search" method="get" class="nav__search-form" action="https://www.radiojai.com/">
						<input type="search" id="search-form-5e8b56dacc4c1" placeholder="Buscar noticia" class="nav__search-input nav__search-input-popup" value="" name="s">
						<button type="submit" class="search-button btn btn-lg btn-color btn-button">
							<i class="ui-search nav__search-icon"></i>
						</button>
					</form>
				</div>
			</div>
		
        
                </div> <!-- end nav right -->
            </div>

            </div> <!-- end flex-parent -->

        </div>
    </div>
</header> <!-- end navigation -->

                                 
                        
            <div style="text-align:center;padding-top: 10px">
                   <!--<img src="https://www.radiojai.com/wp-content/uploads/2019/09/SHAI-ABRAMSON-2019-1220X100-1.jpg" />-->
                    <div id="text-2" class="widget widget_text clearfix" style="">			<div class="textwidget"></div>
		</div>                </div>                <div style="height: 10px"></div>
           <!-- <div style="background: #F00; text-align: center; padding: 10px; color: #FFF" >-->
                <div style='text-align:center'><strong>" La inteligencia de un hombre no se mide por su sabiduría, sino por su creatividad " &nbsp;&nbsp;Albert Einstein</strong></div>            <!--</div>    -->
            
					<div class="subheader-container">
				<div class="container">
					<div class="subheader-wrap">
						<ul id="breadcrumb" class="breadcrumbs d-none d-sm-block"><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/">Home</a></li><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/index.php/category/israel/">Israel</a></li><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/index.php/category/israel/economia-israel/">Economía</a></li><li class="breadcrumbs__item breadcrumbs__item--current">El Banco de Israel reduce su tasa de interés de referencia al 0,1%</li></ul><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.radiojai.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Israel","@id":"https:\/\/www.radiojai.com\/index.php\/category\/israel\/"}},{"@type":"ListItem","position":3,"item":{"name":"Econom\u00eda","@id":"https:\/\/www.radiojai.com\/index.php\/category\/israel\/economia-israel\/"}},{"@type":"ListItem","position":4,"item":{"name":"El Banco de Israel reduce su tasa de inter\u00e9s de referencia al 0,1%","@id":"https:\/\/www.radiojai.com\/2020\/04\/06\/49261\/el-banco-de-israel-reduce-su-tqasa-de-interes-de-referencia-al-01"}}]}</script>					</div>
				</div>
			</div>
		
<div class="main-container mb-32" id="main-container">
		<div class="container">
		
		
		<!-- Content -->
		<div class="row">

			<div class="blog__content col-lg-8 mb-32">

				<div class="content-box">

					
						<article id="post-49261" class="entry article-content shares-sticky post-49261 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-israel tag-157">

							
								<div class="single-post__entry-header entry__header">
								    <a class="entry__meta-category entry__meta-category--economia-israel entry__meta-category--label" href="https://www.radiojai.com/index.php/category/israel/economia-israel/">Economía</a><h1 class="single-post__entry-title">El Banco de Israel reduce su tasa de interés de referencia al 0,1%</h1>
								    <div class="entry__meta-holder">
								        <ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/matias/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li><li class="entry__meta-date">Hace 1 hora </li><li class="entry__meta-category"><span>En&nbsp;</span><a class="post-cat wpg-cat-2" href="https://www.radiojai.com/index.php/category/israel/economia-israel/">Economía</a></li></ul>								    </div>
                                                                    
								</div>
							
							<div class="entry__img-holder"><a class="image-lightbox" href="https://www.radiojai.com/wp-content/uploads/2020/04/descarga-1.jpg"><img width="318" height="159" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-wpg-singular size-wpg-singular lazy-img wp-post-image" alt="" data-src="https://www.radiojai.com/wp-content/uploads/2020/04/descarga-1.jpg" /></a><div></div></div>
							
							<div class="entry__article-wrap">

										                			<div class="entry__share">
										
    		<div class="socials socials--rounded socials--large">
				<a href="https://www.facebook.com/sharer.php?u=https://www.radiojai.com/?p=49261" rel="external" target="_blank" class="social social-facebook"><i class="ui-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=El+Banco+de+Israel+reduce+su+tasa+de+inter%C3%A9s+de+referencia+al+0%2C1%25&#038;url=https://www.radiojai.com/?p=49261" rel="external" target="_blank" class="social social-twitter"><i class="ui-twitter"></i></a><a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f880a9ee87a4aba6aaeea1a0ee8cb6b7a4a0a9eeb7a0a1b0a6a0eeb6b0eeb1a4b6a4eea1a0eeacabb1a0b7e086f6e084fcb6eea1a0eeb7a0a3a0b7a0aba6aca4eea4a9eef5e0f786f4e0f7f0" rel="external" target="_blank" class="social social-linkedin"><i class="ui-email"></i></a><a href="https://api.whatsapp.com/send?text=El+Banco+de+Israel+reduce+su+tasa+de+inter%C3%A9s+de+referencia+al+0%2C1%25%20https://www.radiojai.com/?p=49261" rel="external" target="_blank" class="social social-pinterest"><i class="ui-pinterest"></i></a> <div class="sharethis-inline-follow-buttons"></div>
    		</div><!-- .post-share /-->
        									</div>
								
								<div class="entry__article">
									<p>El Comité Monetario del Banco de Israel decidió el lunes reducir su tasa de interés de referencia del 0,25% al ​​0,1%, citando la necesidad de garantizar el funcionamiento ordenado de los mercados financieros en medio del brote de coronavirus .</p>
<p>El recorte se hace eco de medidas similares tomadas por la Reserva Federal de Estados Unidos, el Banco de Inglaterra y otros bancos centrales en las últimas semanas para limitar el devastador impacto económico del brote.</p><div class="6yq2qcSp" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="6939557412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8220;La reducción de la tasa de interés al 0.1 por ciento conducirá a una reducción inmediata, aunque pequeña, en los costos de crédito para hogares y empresas, y apoyará la recuperación de la actividad económica en la salida de la crisis&#8221;, dijo el Gobernador Prof Amir Yaron.</p>
<p>&#8220;El Banco de Israel continuará haciendo todo lo que se requiere y todo lo que está autorizado a hacer para minimizar en la medida de lo posible el impacto adverso en la economía y los ciudadanos, ayudar a las empresas y los hogares a superar la crisis y apoyar la recuperación y el rápido retorno de la economía a un camino de crecimiento robusto y pleno empleo&#8221;.</p>
<p>El comité había mantenido la tasa de interés en 0.25% desde noviembre de 2018, cuando el Banco de Israel sorprendió a los analistas al elevar la tasa desde un mínimo histórico de 0.1% después de más de tres años y medio sin cambios.</p><div class="rjrUv4yx" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="6939557412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Al explicar el recorte de tasas, el comité monetario citó el cambio de la economía hacia la contracción, el cierre a gran escala, una caída importante en el consumo privado y una cuarta parte de la fuerza laboral que reclamaba beneficios de desempleo. El comité agregó que está utilizando una variedad de herramientas para ayudar a los mercados.</p>
<p>&#8220;El Comité ampliará el uso de las herramientas existentes, incluida la herramienta de tasas de interés, y podrá operar otras adicionales, en la medida en que la crisis se alargue y sea necesario alcanzar los objetivos de política monetaria y moderar los efectos económicos negativos. impacto creado como resultado de la crisis &#8220;, dijo el comité en un comunicado.</p>
<p>En su decisión, el comité también citó una &#8220;volatilidad excepcional&#8221; en el tipo de cambio desde el comienzo del brote. A pesar de las transacciones de swap realizadas por el banco para moderar la volatilidad, el shekel se ha debilitado en un 5.8% frente al dólar y en un 3.4% en términos del tipo de cambio efectivo.</p>
<p>Si bien aún es difícil estimar la magnitud del impacto económico negativo, el comité citó evaluaciones internacionales que pronosticaron un crecimiento notablemente contraído en 2020 y una &#8220;fuerte caída&#8221; en el comercio mundial.</p>
<p>Además de reducir la tasa de interés, el banco dijo que otorgaría préstamos monetarios a los bancos por un plazo de tres años, con una tasa de interés fija de 0.1%. El banco también ampliará un plan a través del cual las transacciones de repos se llevan a cabo frente a entidades financieras, de modo que los acuerdos también pueden incluir bonos corporativos.</p>
<p>Según un pronóstico publicado por el departamento de investigación del banco central, el producto interno bruto se contratará en un 5,3% este año, pero crecerá un 8,7% en 2021.</p>
<p>Los investigadores dijeron que se espera que la inflación sea -0.8% en 2020, pero aumente en 0.9% en 2021. Si bien se espera que la tasa de interés a fines de 2020 esté dentro del rango de 0-0.1%, podría volver a subir hasta 0.25% a fines de 2021.</p>
<div class="d-none d-lg-block"><div class="ads-below-post mt-32"><div class="ads-container"><div class="ads-content text-center"></div></div></div></div>								</div>
							</div>

							
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="btn btn-lg btn-color btn-wide" href="#">
				<span>Mostrar más <i class="ui-arrow-down"></i></span>
			</a>
		</div>
		<script type="application/ld+json">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</script><div class="newsletter-wide"><div class="newsletter-wide__container"><div class="newsletter-wide__text-holder"><p class="newsletter-wide__text"><i class="ui-email newsletter__icon"></i>Suscríbete y recibe nuestro boletín diario de noticias</p></div><div class="newsletter-wide__form">		<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="mc4wp-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=RadioJai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<div class="mc4wp-form-fields">
				<div class="form-group">
					<label class="screen-reader-text">Su email</label>
					<input type="email" name="email" placeholder="Su email" required="">
					<input type="hidden" value="RadioJai" name="uri">
					<input type="hidden" name="loc" value="es_ES">
				</div>
				<div class="form-group">
					<input class="btn btn-lg btn-color" type="submit" name="submit" value="Enviar">
				</div>
			</div>
		</form>
		</div></div></div>                <nav class="entry-navigation clearfix">
                                            <div class="entry-navigation--left">
                            <i class="ui-arrow-left"></i>
                            <span class="entry-navigation__label">Noticias anterior</span>
                            <div class="entry-navigation__link">
                                <a href="https://www.radiojai.com/index.php/2020/04/06/49269/preparativos-antes-de-la-fiesta-pesaj/" rel="prev">Preparativos antes de la fiesta Pesaj</a>                            </div>
                        </div>
                                                                <div class="entry-navigation--right">
                            <span class="entry-navigation__label">Noticia siguente</span>
                            <i class="ui-arrow-right"></i>
                            <div class="entry-navigation__link">
                                 <a href="https://www.radiojai.com/index.php/2020/04/06/49255/fundador-de-bds-dijo-que-si-israel-desarrolla-una-vacuna-para-el-coronavirus-la-usaria/" rel="next">Fundador de BDS dijo que si Israel desarrollara una vacuna para el Coronavirus la usaría</a>                            </div>
                        </div>
                                    </nav>
                        <section class="section related-posts mt-40 mb-0">
                <div class="title-wrap title-wrap--line title-wrap--pr">
                    <h3 class="section-title">Articulos relacionados</h3>
                </div>
                				<div class="owl-posts-3-items owl-carousel owl-theme owl-carousel--arrows-outside">
					
<article class="post-item entry thumb thumb--size-1 format-standard">
    <div class="entry__img-holder thumb__img-holder lazy-img" data-src="https://www.radiojai.com/wp-content/uploads/2020/01/22222.jpg">

    
    <div class="bottom-gradient"></div>

    <div class="thumb-text-holder">

                <h3 class="thumb-entry-title">
            <a href="https://www.radiojai.com/index.php/2020/01/08/37062/compania-israeli-se-asocia-con-arcos-dorados-la-mayor-cadena-de-franquicias-de-mcdonalds/" title="Compañía israelí se asocia con Arcos Dorados, la mayor cadena de franquicias de McDonald´s">Compañía israelí se asocia con Arcos Dorados, la mayor cadena de franquicias de McDonald´s</a>
        </h3>

        
    </div>

    <a href="https://www.radiojai.com/index.php/2020/01/08/37062/compania-israeli-se-asocia-con-arcos-dorados-la-mayor-cadena-de-franquicias-de-mcdonalds/" title="Compañía israelí se asocia con Arcos Dorados, la mayor cadena de franquicias de McDonald´s" class="thumb-url"></a>

</div>
</article>

<article class="post-item entry thumb thumb--size-1 format-standard">
    <div class="entry__img-holder thumb__img-holder lazy-img" data-src="https://www.radiojai.com/wp-content/uploads/2019/12/182619412-750x430.jpg">

    
    <div class="bottom-gradient"></div>

    <div class="thumb-text-holder">

                <h3 class="thumb-entry-title">
            <a href="https://www.radiojai.com/index.php/2019/12/16/34856/intel-adquiere-habana-labs-de-israel-por-us-2-mil-millones/" title="Intel adquiere Habana Labs de Israel por U$S 2 mil millones">Intel adquiere Habana Labs de Israel por U$S 2 mil millones</a>
        </h3>

        
    </div>

    <a href="https://www.radiojai.com/index.php/2019/12/16/34856/intel-adquiere-habana-labs-de-israel-por-us-2-mil-millones/" title="Intel adquiere Habana Labs de Israel por U$S 2 mil millones" class="thumb-url"></a>

</div>
</article>

<article class="post-item entry thumb thumb--size-1 format-standard">
    <div class="entry__img-holder thumb__img-holder lazy-img" data-src="https://www.radiojai.com/wp-content/uploads/2019/12/1-3.jpg">

    
    <div class="bottom-gradient"></div>

    <div class="thumb-text-holder">

                <h3 class="thumb-entry-title">
            <a href="https://www.radiojai.com/index.php/2019/12/02/32528/walmart-esta-reclutando-empleados-en-israel/" title="Walmart está reclutando empleados en Israel">Walmart está reclutando empleados en Israel</a>
        </h3>

        
    </div>

    <a href="https://www.radiojai.com/index.php/2019/12/02/32528/walmart-esta-reclutando-empleados-en-israel/" title="Walmart está reclutando empleados en Israel" class="thumb-url"></a>

</div>
</article>

<article class="post-item entry thumb thumb--size-1 format-audio">
    <div class="entry__img-holder thumb__img-holder lazy-img" data-src="https://www.radiojai.com/wp-content/uploads/2020/02/marra.jpg">

    <div class="format-icon format-icon-video"><span class="ui-play"></span></div>
    <div class="bottom-gradient"></div>

    <div class="thumb-text-holder">

                <h3 class="thumb-entry-title">
            <a href="https://www.radiojai.com/index.php/2020/02/14/42264/las-criptomonedas-no-son-un-mercado-negro-son-un-mercado-gris/" title="&#8220;Las criptomonedas no son un mercado negro, son un mercado gris&#8221;">&#8220;Las criptomonedas no son un mercado negro, son un mercado gris&#8221;</a>
        </h3>

        
    </div>

    <a href="https://www.radiojai.com/index.php/2020/02/14/42264/las-criptomonedas-no-son-un-mercado-negro-son-un-mercado-gris/" title="&#8220;Las criptomonedas no son un mercado negro, son un mercado gris&#8221;" class="thumb-url"></a>

</div>
</article>

<article class="post-item entry thumb thumb--size-1 format-standard">
    <div class="entry__img-holder thumb__img-holder lazy-img" data-src="https://www.radiojai.com/wp-content/uploads/2020/01/1-243.jpg">

    
    <div class="bottom-gradient"></div>

    <div class="thumb-text-holder">

                <h3 class="thumb-entry-title">
            <a href="https://www.radiojai.com/index.php/2020/01/20/38398/tel-aviv-sube-el-indice-de-costo-de-vida-para-convertirse-en-la-vigesima-ciudad-mas-cara-del-mundo/" title="Tel Aviv sube el índice de costo de vida para convertirse en la vigésima ciudad más cara del mundo">Tel Aviv sube el índice de costo de vida para convertirse en la vigésima ciudad más cara del mundo</a>
        </h3>

        
    </div>

    <a href="https://www.radiojai.com/index.php/2020/01/20/38398/tel-aviv-sube-el-indice-de-costo-de-vida-para-convertirse-en-la-vigesima-ciudad-mas-cara-del-mundo/" title="Tel Aviv sube el índice de costo de vida para convertirse en la vigésima ciudad más cara del mundo" class="thumb-url"></a>

</div>
</article>

<article class="post-item entry thumb thumb--size-1 format-standard">
    <div class="entry__img-holder thumb__img-holder lazy-img" data-src="https://www.radiojai.com/wp-content/uploads/2019/12/1-25-1024x639.jpg">

    
    <div class="bottom-gradient"></div>

    <div class="thumb-text-holder">

                <h3 class="thumb-entry-title">
            <a href="https://www.radiojai.com/index.php/2019/12/03/32939/brasil-abrira-oficina-comercial-en-jerusalem-a-finales-de-este-mes/" title="Brasil abrirá oficina comercial en Jerusalem a finales de este mes">Brasil abrirá oficina comercial en Jerusalem a finales de este mes</a>
        </h3>

        
    </div>

    <a href="https://www.radiojai.com/index.php/2019/12/03/32939/brasil-abrira-oficina-comercial-en-jerusalem-a-finales-de-este-mes/" title="Brasil abrirá oficina comercial en Jerusalem a finales de este mes" class="thumb-url"></a>

</div>
</article>
				</div>
			            </section>
        
						</article>

						
	<div id="lfc_comments" class="comments-area" align="center">
					<button id="lfc_button" class="btn button lfc-btn" onclick="loadLFCComments();">Cargando Comentarios</button>
			</div>


									</div>
			</div>

				<aside id="secondary" class="sticky-col sidebar col-lg-4 sidebar--right" data-stickyCol="no">
		<div class="sidebar-inner">
		<div id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="nav__search-form" action="https://www.radiojai.com/">
	<input type="search" id="search-form-5e8b56dad481b" placeholder="Buscar" class="nav__search-input" value="" name="s">
	<button type="submit" class="search-button btn btn-lg btn-color btn-button">
		<i class="ui-search nav__search-icon"></i>
	</button>
</form>
</div><div id="ads-widget-2" class="widget ads-widget clearfix"><div class="d-none d-lg-block"><div class="ads-container"><div class="ads-content text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cuadra -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="7953245478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>		<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/04/06/49287/se-les-facilito-evadir-la-cuarentena-a-viajeros-provenientes-de-estados-unidos/">Se les facilitó evadir la cuarentena a viajeros provenientes de Estados Unidos</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/04/06/49285/kan-en-jai-del-06-04-2020/">Kan en Jai del 06/04/2020</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/04/06/49255/fundador-de-bds-dijo-que-si-israel-desarrolla-una-vacuna-para-el-coronavirus-la-usaria/">Fundador de BDS dijo que si Israel desarrollara una vacuna para el Coronavirus la usaría</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/04/06/49261/el-banco-de-israel-reduce-su-tqasa-de-interes-de-referencia-al-01/" aria-current="page">El Banco de Israel reduce su tasa de interés de referencia al 0,1%</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/04/06/49269/preparativos-antes-de-la-fiesta-pesaj/">Preparativos antes de la fiesta Pesaj</a>
									</li>
					</ul>
		</div><div id="categories-widget-1" class="widget categories-widget clearfix"><h4 class="widget-title">Categories</h4><ul><li><a href="https://www.radiojai.com/index.php/category/israel/" title="Israel">Israel<span class="categories-count">2008</span></a></li><li><a href="https://www.radiojai.com/index.php/category/mundo/" title="MUNDO">MUNDO<span class="categories-count">1538</span></a></li><li><a href="https://www.radiojai.com/index.php/category/antisemitismo/" title="Antisemitismo">Antisemitismo<span class="categories-count">1256</span></a></li><li><a href="https://www.radiojai.com/index.php/category/opinion/" title="OPINIÓN">OPINIÓN<span class="categories-count">1034</span></a></li><li><a href="https://www.radiojai.com/index.php/category/argentina/" title="Argentina">Argentina<span class="categories-count">912</span></a></li></ul></div><div id="posts-small-widget-3" class="widget posts-small-widget clearfix"><h4 class="widget-title">LAS MÁS LEÍDAS</h4><ul class="post-list-small"><li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-standard">
        	<span class="post-counter counter-circle">
		1	</span>
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2020/04/06/49287/se-les-facilito-evadir-la-cuarentena-a-viajeros-provenientes-de-estados-unidos/" title="Se les facilitó evadir la cuarentena a viajeros provenientes de Estados Unidos"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" data-src="https://www.radiojai.com/wp-content/uploads/2020/04/SJOBq3uwI_0_0_490_346_large-88x88.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/04/06/49287/se-les-facilito-evadir-la-cuarentena-a-viajeros-provenientes-de-estados-unidos/" title="Se les facilitó evadir la cuarentena a viajeros provenientes de Estados Unidos">Se les facilitó evadir la cuarentena a viajeros provenientes de Estados Unidos</a>
	</h3>

	<ul class="entry__meta"><li class="entry__meta-date">Hace 12 min </li></ul>
</div>
    </article>
</li>
<li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<span class="post-counter counter-circle">
		2	</span>
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2020/04/06/49285/kan-en-jai-del-06-04-2020/" title="Kan en Jai del 06/04/2020"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" data-src="https://www.radiojai.com/wp-content/uploads/2020/04/1-32-88x88.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/04/06/49285/kan-en-jai-del-06-04-2020/" title="Kan en Jai del 06/04/2020">Kan en Jai del 06/04/2020</a>
	</h3>

	<ul class="entry__meta"><li class="entry__meta-date">Hace 20 min </li></ul>
</div>
    </article>
</li>
<li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-standard">
        	<span class="post-counter counter-circle">
		3	</span>
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2020/04/06/49255/fundador-de-bds-dijo-que-si-israel-desarrolla-una-vacuna-para-el-coronavirus-la-usaria/" title="Fundador de BDS dijo que si Israel desarrollara una vacuna para el Coronavirus la usaría"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" data-src="https://www.radiojai.com/wp-content/uploads/2020/04/barghouti-880x495-1-88x88.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/04/06/49255/fundador-de-bds-dijo-que-si-israel-desarrolla-una-vacuna-para-el-coronavirus-la-usaria/" title="Fundador de BDS dijo que si Israel desarrollara una vacuna para el Coronavirus la usaría">Fundador de BDS dijo que si Israel desarrollara una vacuna para el Coronavirus la usaría</a>
	</h3>

	<ul class="entry__meta"><li class="entry__meta-date">Hace 1 hora </li></ul>
</div>
    </article>
</li>
</ul></div>		</div>
	</aside><!-- #secondary -->

		</div> <!-- End Content -->

	</div>
</div>

		<div class="d-none d-lg-block"><div class="ads-above-footer mb-48"><div class="ads-container"><div class="ads-content text-center"></div></div></div></div>
		
		<!-- Footer -->
		<footer class="footer footer--dark">
			<div class="container">

				
																	<div class="footer__widgets footer-3243">
							    <div class="row">
							        <div id="about-widget-2" class="widget widget-about clearfix"><!-- Logo -->
<a href="https://www.radiojai.com/" class="logo-footer">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2019/07/logo-blanco-1.png" width="244" height="44" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2019/07/logo-blanco-1.png 1x, https://www.radiojai.com/wp-content/uploads/2019/07/logo-blanco-1.png 2x">
	</a>

<div class="about-code"><a href="https://apps.apple.com/ar/app/radio-jai/id1354506638" target="_blank"><img src="https://radiojai.com/wp-content/uploads/2019/08/appstore-230.png"></a>

<a href="https://play.google.com/store/apps/details?id=com.listen2myapp.listen2myapp239&hl=es_419" target="_blank"><img src="https://radiojai.com/wp-content/uploads/2019/08/playstore-230.png"></a></div><div class="socials socials--small socials--colored mt-24"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div></div><div id="nav_menu-1" class="widget widget_nav_menu clearfix"><h4 class="widget-title">Links utiles</h4><div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-1148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1148"><a href="https://www.radiojai.com/index.php/jai-en-vivo/">JAI EN VIVO</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149"><a href="https://www.radiojai.com/index.php/jai-en-vivo/">Mirar y escuchar</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1150"><a href="#">Solo escuchar</a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2971"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">ENTREVISTAS</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.radiojai.com/index.php/category/jai-tv/">JAI TV</a></li>
<li id="menu-item-2973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2973"><a href="https://www.radiojai.com/index.php/apoyenos/">APOYENOS</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1155"><a href="#">Suscribite al newsletter</a></li>
</ul></div></div><div id="posts-small-widget-2" class="widget posts-small-widget clearfix"><h4 class="widget-title">Ultimas notas</h4><ul class="post-list-small"><li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-standard">
        <div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2020/04/06/49287/se-les-facilito-evadir-la-cuarentena-a-viajeros-provenientes-de-estados-unidos/" title="Se les facilitó evadir la cuarentena a viajeros provenientes de Estados Unidos"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" data-src="https://www.radiojai.com/wp-content/uploads/2020/04/SJOBq3uwI_0_0_490_346_large-88x88.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/04/06/49287/se-les-facilito-evadir-la-cuarentena-a-viajeros-provenientes-de-estados-unidos/" title="Se les facilitó evadir la cuarentena a viajeros provenientes de Estados Unidos">Se les facilitó evadir la cuarentena a viajeros provenientes de Estados Unidos</a>
	</h3>

	<ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/gzylber/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li><li class="entry__meta-date">Hace 12 min </li></ul>
</div>
    </article>
</li>
<li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        <div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2020/04/06/49285/kan-en-jai-del-06-04-2020/" title="Kan en Jai del 06/04/2020"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" data-src="https://www.radiojai.com/wp-content/uploads/2020/04/1-32-88x88.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/04/06/49285/kan-en-jai-del-06-04-2020/" title="Kan en Jai del 06/04/2020">Kan en Jai del 06/04/2020</a>
	</h3>

	<ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/dfaingold/" class="author-name" title="REDACCIÓN RADIO JAI">REDACCIÓN RADIO JAI</a></li><li class="entry__meta-date">Hace 20 min </li></ul>
</div>
    </article>
</li>
</ul></div><div id="newsletter-widget-3" class="widget newsletter-widget clearfix"><h4 class="widget-title">Newsletter</h4><p class="newsletter__text"><i class="ui-email newsletter__icon"></i>Suscríbete y recibe nuestro boletín diario de noticias</p>		<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="mc4wp-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=RadioJai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<div class="mc4wp-form-fields">
				<div class="form-group">
					<label class="screen-reader-text">Su email</label>
					<input type="email" name="email" placeholder="Su email" required="">
					<input type="hidden" value="RadioJai" name="uri">
					<input type="hidden" name="loc" value="es_ES">
				</div>
				<div class="form-group">
					<input class="btn btn-lg btn-color" type="submit" name="submit" value="Enviar">
				</div>
			</div>
		</form>
		</div>							    </div>
							</div>
												
			</div> <!-- end container -->

			
		</footer> <!-- end footer -->

		
	</main> <!-- end main-wrapper --> 
	<div id="back-to-top"><a href="#top" aria-label="Go to top"><i class="ui-arrow-up"></i></a></div><div id="reading-position-indicator"></div><script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radiojai.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src='https://www.radiojai.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d&#038;ver=3.0'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/modernizr.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/owl-carousel.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/viewportchecker.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/velocity.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/velocity.ui.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.magnific-popup.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/theia-sticky-sidebar.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/headroom.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.lazy.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.sticky-kit.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script>
/* <![CDATA[ */
var wpg = {"is_rtl":"","ajaxurl":"https:\/\/www.radiojai.com\/wp-admin\/admin-ajax.php","ajax_loader":"<span class=\"loader loader-more\"><span><\/span><\/span>","is_singular":"1","is_singular_post":"1","is_sticky":"1","is_lazy":"1","is_sticky_video":"1","lightbox_image":"1","lightbox_gallery":"1","reading_indicator":"1","instagram_feed_id":"2136707","instagram_feed_key":"2136707.12e2743.9576ae17af4e4ad4aebf6b72433c01fd"};
/* ]]> */
</script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/wpg-scripts.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script src='https://www.radiojai.com/wp-content/themes/deus/js/flickity.pkgd.min.js?ver=5.4'></script>
<script>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.radiojai.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Lcq8sAUAAAAAInUL3gUrEq4_YYtYbkp_IuxybG6","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"&hl=es-419","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script src='https://www.radiojai.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script src='https://www.radiojai.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es-419&#038;ver=5.4'></script>
<script src='https://www.radiojai.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script>
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>function loadLFCComments() {FB.init({
                        appId : '2509320275972379',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }document.getElementById('lfc_button').onclick = function() {
                    var lfc_div = document.getElementById('lfc_comments');
                    lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://www.radiojai.com/index.php/2020/04/06/49261/el-banco-de-israel-reduce-su-tqasa-de-interes-de-referencia-al-01/" data-numposts="10" data-colorscheme="light" data-order-by="social"></div>';
                    loadLFCComments();
                };
                </script>        <div></div>          <script>
     window.onload =     miniVideo();  
 /*   $(document).ready(function() {
    console.log( "ready!" );
    miniVideo();
});*/
    
    
//document.getElementById("videom").style.visibility = "visible";
//document.getElementById("videov").style.display = "none";   
</script> 
             
        <!-- Default Statcounter code for Radiojai.com
https://www.radiojai.com/ -->
<script>
var sc_project=12175202; 
var sc_invisible=1; 
var sc_security="7b063156"; 
</script>
<script
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/12175202/0/7b063156/1/"
alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->
<!--  DO -->
</body>
</html>
