<!doctype html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Shalom Paraná &#8211; 2022-10-23 &#8211; Radio JAI</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; Feed" href="https://www.radiojai.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; RSS de los comentarios" href="https://www.radiojai.com/index.php/comments/feed/" />
<meta property="og:title" content="Shalom Paraná &#8211; 2022-10-23 - Radio JAI" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Shalom Paraná - 2022-10-23 En SHALOM PARANÁ, todo el Rikudim, danzas hebreas en Paraná, con la prese" />
<meta property="og:url" content="https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" />
<meta property="og:site_name" content="Radio JAI" />
<meta property="og:image" content="https://www.radiojai.com/wp-content/uploads/2022/10/4bba266d-4569-4034-8ea7-fc749ce6f3e8.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiojai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiojai.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpg-games-font-css'  href='//fonts.googleapis.com/css?family=Barlow%3A400%2C500%2C600%2C700&#038;ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radiojai.com/wp-content/themes/deus/css/bootstrap.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-font-icons-css'  href='https://www.radiojai.com/wp-content/themes/deus/css/font-icons.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-core-css'  href='https://www.radiojai.com/wp-content/themes/deus/style.css?ver=5.9.5' type='text/css' media='all' />
<style id='wpg-core-inline-css' type='text/css'>
.top-bar{background-color:#82c6d6}.widget-instagram-wide{background-color:#fff!important}a,.loader,.entry__title:hover a,.entry__meta a,.newsticker__item-url:hover,.post-list-small__entry-title a:hover,.post-list-small__entry-title a:focus,.post-list-small--arrows li:before,.video-playlist__list-item:hover .video-playlist__list-item-title,.video-playlist__list-item--active .video-playlist__list-item-title,.widget_archive li:before,.widget_categories li:before,.widget_meta li:before,.widget_pages li:before,.widget_nav_menu li:before,.widget_recent_entries li:before,.categories-widget li:before,.entry-navigation a:hover,.comment-edit-link,.nav__menu>li>a:hover,.nav__dropdown-menu>li>a:hover,.nav__right a:hover,.nav__right a:focus,.sidenav__menu-url:hover,.sidenav__menu-url:focus,.sidenav__close-button:hover,.footer a:not(.social):hover,.footer__nav-menu a:hover,.copyright a:hover,.footer__bottom--dark .footer__nav-menu a:hover,.widget_recent_entries ul li a:hover,.module-filters ul li a:hover,.module-filters ul li a:focus,.module-filters ul li a.active,.style-politics .widget-title,.style-politics .widget-title a,.style-politics .section-title,.style-games .footer .widget-title,.style-games .footer .widget-title a,.style-games .posts-module .widget-title,.style-games .posts-module .widget-title a,.style-music .widget-title,.style-music .widget-title a,.tweets li:before,h1>a:hover,h2>a:hover,h3>a:hover,h4>a:hover,h5>a:hover,h6>a:hover,.wp-block-quote.is-large cite,.wp-block-quote.is-large footer,.wp-block-quote.is-style-large cite,.wp-block-quote.is-style-large footer{color:#82c6d6}.thumb-text-holder .entry__meta .entry__meta-category a,.thumb-text-holder .entry__meta .entry__meta-category a:hover{color:#82c6d6!important}.btn-color,.owl-prev:hover,.owl-next:hover,.owl-dot.active span,.owl-dot:hover span,.owl-custom-nav__btn:hover,.tabs__item--active:before,.entry__play-time,.entry__meta-category--label,.trending-now__label,.newsticker-button:hover,.widget_calendar caption,.mc4wp-form-fields input[type=submit]:focus,.widget_tag_cloud a:hover,.entry__tags a:hover,.final-review__score-number,.final-review__text-holder:before,.pagination__page:not(span):hover,.pagination__page--current,.nav__menu>li>a:before,.nav-icon-toggle:hover .nav-icon-toggle__inner,.nav-icon-toggle:hover .nav-icon-toggle__inner:before,.nav-icon-toggle:hover .nav-icon-toggle__inner:after,.nav--colored .nav__holder,#back-to-top:hover,#reading-position-indicator,.footer--dark .categories-count,.style-videos .nav__menu .active,.page-links a:hover span,body .mejs-container .mejs-controls,span.video-close-btn:hover,.menu-note,input[type=submit],.menu-counter-bubble,.categories-count,.post-counter,.demos-btn{background-color:#82c6d6!important}input:focus,textarea:focus,.footer--dark .mc4wp-form-fields input[type=email]:focus,.footer--dark .mc4wp-form-fields input[type=text]:focus,input:not([type=button]):not([type=reset]):not([type=submit]):focus,textarea:focus,.entry-score,.entry__article pre,.wp-block-quote,.wp-block-quote[style*="text-align:right"],.wp-block-quote[style*="text-align: right"],.wp-block-pullquote{border-color:#82c6d6}body,.woocommerce #respond input#submit,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt{font-family:Lato!important;font-weight:400!important}h1,h2,h3,h4,h5,h6,.comment-reply-title{font-family:Lato!important;font-weight:700!important}.entry__article{font-family:Lato!important;font-weight:400!important}
</style>
<link rel='stylesheet' id='redux-google-fonts-wpg_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1649328454' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.radiojai.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiojai.com/index.php/wp-json/wp/v2/posts/133027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiojai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiojai.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel="canonical" href="https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" />
<link rel='shortlink' href='https://www.radiojai.com/?p=133027' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiojai.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiojai.com%2Findex.php%2F2022%2F10%2F23%2F133027%2Fshalom-parana-2022-10-23%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiojai.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiojai.com%2Findex.php%2F2022%2F10%2F23%2F133027%2Fshalom-parana-2022-10-23%2F&#038;format=xml" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiojai.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.radiojai.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7130f85a-c276-406d-a08e-959ac21d5786';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.radiojai.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres suscribirse para las notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificacion de ejemplo";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "www.radiojai.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya estas suscrito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir instrucciones para habilitar las notificaciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.radiojai.com/wp-content/uploads/2021/01/cropped-fabico_jai-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radiojai.com/wp-content/uploads/2021/01/cropped-fabico_jai-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiojai.com/wp-content/uploads/2021/01/cropped-fabico_jai-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radiojai.com/wp-content/uploads/2021/01/cropped-fabico_jai-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>        
        <!--<script src="https://platform-api.sharethis.com/js/sharethis.js#property=5d55f38ac60153001277b677&product=inline-follow-buttons"></script>-->
        



<script>
function HidVideo(){
    document.getElementById("videom").style.visibility = "hidden";
}
function HidVideoAlert(){
    document.getElementById("videoalert").style.display = "none";
}
function miniVideo(){
    document.getElementById("videom").style.visibility = "hidden";
    document.getElementById("videov").style.display = "block";
}
function ViewVideo(){
    document.getElementById("videom").style.visibility = "visible";
    document.getElementById("videov").style.display = "none";
}
/*
$('.videoYouFull').click(function() {
  var elem = document.getElementById("videoYou");
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) {
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) {
    elem.webkitRequestFullscreen();
  }
});*/ 

</script>
<!-- Global site tag (gtag.js) - Google Analytics  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148910645-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148910645-1');
</script>

<script data-ad-client="ca-pub-6928416334714660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-133027 single-format-video style-games bg-white style-rounded is-lazyload wpb-js-composer js-comp-ver-5.7 vc_responsive">

    
    
	
	<!-- Bg Overlay -->
<div class="content-overlay"></div>

<aside class="sidenav d-lg-none" id="sidenav">

    <div class="sidenav__close">
        <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
            <i class="ui-close sidenav__close-icon"></i>
        </button>
    </div>

    <div class="sidenav__menu-container d-lg-none">
        <div class="mobile-menu"></div>

        <div class="sidenav__socials">
            <div class="socials"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/channel/UCy3nUYPdF4S8xQmBFPhTHXA" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="https://api.whatsapp.com/send/?phone=5491133700963&#038;text=Quiero+recibir+todas+las+noticias+de+Israel+y+Latinoam%C3%A9rica+en+espa%C3%B1ol+por+WhatsApp%21&#038;app_absent=0" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>        </div>
    </div>

                <div class="sidenav__menu-container d-none d-lg-block">
                <div class="mobile-menu"></div>

                <div class="sidenav__socials">
                    <div class="socials"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/channel/UCy3nUYPdF4S8xQmBFPhTHXA" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="https://api.whatsapp.com/send/?phone=5491133700963&#038;text=Quiero+recibir+todas+las+noticias+de+Israel+y+Latinoam%C3%A9rica+en+espa%C3%B1ol+por+WhatsApp%21&#038;app_absent=0" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>                </div>
            </div>
            
</aside><!-- #sidebox -->

	<main class="main oh" id="main">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<!-- Top Bar -->
<div class="top-bar  d-lg-block clearfix">
    <div class="container">


            <div class="topbar-left">
                <div style="text-align: center"><ul id="top_nav" class="top-menu topbar-item"><li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a target="_blank" rel="noopener" href="https://www.radiojai.com/index.php/escuchanos/">ESCUCHAR</a></li>
<li id="menu-item-2231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2231"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">ENTREVISTAS</a></li>
<li id="menu-item-109469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109469"><a href="https://www.radiojai.com/index.php/category/jaitv/">JAITV</a></li>
<li id="menu-item-109472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109472"><a href="https://www.radiojai.com/index.php/category/columnistas/">COLUMNISTAS</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1116"><a href="https://www.radiojai.com/index.php/apoyenos/">APOYENOS</a></li>
</ul></div>
            </div>

            <div class="topbar-right d-none d-lg-block">
                <div class="socials socials nav__socials socials--nobase socials--white justify-content-end topbar-item"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/channel/UCy3nUYPdF4S8xQmBFPhTHXA" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="https://api.whatsapp.com/send/?phone=5491133700963&#038;text=Quiero+recibir+todas+las+noticias+de+Israel+y+Latinoam%C3%A9rica+en+espa%C3%B1ol+por+WhatsApp%21&#038;app_absent=0" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>			<div class="topbar-item topbar-weather">
													<a href="//openweathermap.org/city/281184" title="Clouds" target="_blank" class="top-weather">

						<span class="top-weather-icon topbar-icon"><span class="ui-cloud-off"></span></span>

													<span class="top-weather-temp">20&nbsp;&deg;C</span>
						
						
						<span class="top-weather-city">Jerusalem&comma;&nbsp;IL</span>
					</a>
							</div>
			            </div>


    </div>
</div> <!-- end top bar -->

		
<!-- Header -->
<header class="header d-lg-block d-none">
    <div class="container">
        <div class="flex-parent">

            <div class="flex-child">
                                <!--2 Inicio. streaming tv radio hosting USAstreams.com html5 player --><iframe src ='https://solumedia.com.ar/video/jaitv/index.html' width='240' height='130' frameborder='0' scrolling="no" target="_blank" allowfullscreen="yes"></iframe>
<!-- Fin. USAstreams.com html5 player --> 
                                </div>

            <div class="flex-child text-center">
                <!-- Logo -->
<a href="https://www.radiojai.com/" class="logo">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_celeste-1.png" width="295" height="95" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_celeste-1.png 1x, https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_big.png 2x">
	</a>

		<p class="site-title screen-reader-text">Radio JAI</p>
		<p class="site-description screen-reader-text">La Radio Judía de Latinoamérica</p>
	            </div>

            <div class="flex-child">
                                <div style="float:right"><a href="https://radiojai-tuaporteseescucha.com/donacion/" target="_blank"><img src="https://www.radiojai.com/wp-content/uploads/2021/01/donar_boton_chico.png" style="width:100%; max-width:150px; border:0" alt="DONAR"></a></div>
            </div>

        </div>
    </div> <!-- end container -->
</header> <!-- end header -->

<!-- Navigation 2--> 
<header class="nav nav--1">
    <div class="nav__holder fixed-default">
        <div class="container relative"  >
            <div class="flex-parent">

            <div class="flex-child">
                 
        <!-- Side Menu Button -->
        <button class="nav-icon-toggle d-lg-none" id="nav-icon-toggle" aria-label="Open side menu">
          <span class="nav-icon-toggle__box">
            <span class="nav-icon-toggle__inner"></span>
          </span>
        </button>

                        
            </div>

            
<!-- Nav-wrap -->
<nav class="flex-child nav__wrap d-none d-lg-block">
    <ul id="mainnav" class="nav__menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="https://www.radiojai.com/index.php/escuchanos/" target="_blank">ESCUCHAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2231 nav__dropdown mega-cat-posts active" data-id="230"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">ENTREVISTAS</a><div class="mega-ajax-content nav__megamenu-wrap"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109469 nav__dropdown mega-cat-posts" data-id="1420"><a href="https://www.radiojai.com/index.php/category/jaitv/">JAITV</a><div class="mega-ajax-content nav__megamenu-wrap"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109472 nav__dropdown mega-cat-posts" data-id="81"><a href="https://www.radiojai.com/index.php/category/columnistas/">COLUMNISTAS</a><div class="mega-ajax-content nav__megamenu-wrap"></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1116 nav__dropdown"><a href="https://www.radiojai.com/index.php/apoyenos/">APOYENOS</a>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1119"><a href="https://www.radiojai.com/index.php/apoyenos/">Apoye a RADIO JAI</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1120"><a href="#">Suscribite al newsetter</a></li>

</ul>
</li>
</ul></nav> <!-- end nav-wrap -->

            <!-- Logo Mobile -->
            <!-- Logo -->
<a href="https://www.radiojai.com/" class="logo logo-mobile d-lg-none">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_celeste-1.png" width="295" height="95" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_celeste-1.png 1x, https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_big.png 2x">
	</a>

		<p class="site-title screen-reader-text">Radio JAI</p>
		<p class="site-description screen-reader-text">La Radio Judía de Latinoamérica</p>
	
            <!-- Nav Right -->
            <div class="flex-child">
                <div class="nav__right">

                		
					<!-- Search -->
			<div class="nav__right-item nav__search">
				<a href="#" class="nav__search-trigger" id="nav__search-trigger">
					<i class="ui-search nav__search-trigger-icon"></i>
				</a>
				<div class="nav__search-box" id="nav__search-box">
					<form role="search" method="get" class="nav__search-form" action="https://www.radiojai.com/">
						<input type="search" id="search-form-63553d2faaf90" placeholder="Buscar noticia" class="nav__search-input nav__search-input-popup" value="" name="s">
						<button type="submit" class="search-button btn btn-lg btn-color btn-button">
							<i class="ui-search nav__search-icon"></i>
						</button>
					</form>
				</div>
			</div>
		
        
                </div> <!-- end nav right -->
            </div>

            </div> <!-- end flex-parent -->

        </div>
    </div>
	
</header> <!-- end navigation -->
                                 
                        
            <div style="text-align:center;padding-top: 10px">
                   <!--<img src="https://www.radiojai.com/wp-content/uploads/2019/09/SHAI-ABRAMSON-2019-1220X100-1.jpg" />-->
                    <div id="text-2" class="widget widget_text clearfix" style="">			<div class="textwidget"></div>
		</div>                </div>                <div style="height: 10px"></div>
           <!-- <div style="background: #F00; text-align: center; padding: 10px; color: #FFF" >-->
                            <div class="container">
                                <div class="row">
                    <div class="wpb_column column-container col-sm-12" id="donate">
                        
                        <div style='text-align:center'><marquee scrollamount="3"> <span></span></marquee></div>                    </div>
                </div>
            </div>
           
                           <!--</div>    -->
            
					<div class="subheader-container">
				<div class="container">
					<div class="subheader-wrap">
						<ul id="breadcrumb" class="breadcrumbs d-none d-sm-block"><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/">Home</a></li><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">Esto pasó en JAI</a></li><li class="breadcrumbs__item breadcrumbs__item--current">Shalom Paraná &#8211; 2022-10-23</li></ul><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.radiojai.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Esto pas\u00f3 en JAI","@id":"https:\/\/www.radiojai.com\/index.php\/category\/esto-paso-en-jai\/"}},{"@type":"ListItem","position":3,"item":{"name":"Shalom Paran\u00e1 &#8211; 2022-10-23","@id":"https:\/\/www.radiojai.com\/2022\/10\/23\/133027\/shalom-parana-2022-10-23"}}]}</script>					</div>
				</div>
			</div>
		
<div class="main-container mb-32" id="main-container">
		<div class="container">
		
		
		<!-- Content -->
		<div class="row">

			<div class="blog__content col-lg-8 mb-32">

				<div class="content-box">

					
						<article id="post-133027" class="entry article-content shares-sticky post-133027 post type-post status-publish format-video has-post-thumbnail hentry category-esto-paso-en-jai post_format-post-format-video">

							
								<div class="single-post__entry-header entry__header">
								    <a class="entry__meta-category entry__meta-category--esto-paso-en-jai entry__meta-category--label" href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">Esto pasó en JAI</a><h1 class="single-post__entry-title">Shalom Paraná &#8211; 2022-10-23</h1>                                                                    								    <div class="entry__meta-holder">
								        <ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/dsaltzman/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li><li class="entry__meta-date">Hace 2 min </li><li class="entry__meta-category"><span>En&nbsp;</span><a class="post-cat wpg-cat-230" href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">Esto pasó en JAI</a></li></ul>								    </div>
                                                                    
								</div>
							
							<div id="sticky-video" class="entry__img-holder"><div class="sticky-video-inner"><span class="ui-close video-close-btn" aria-hidden="true"></span><div class="embed-responsive embed-responsive-16by9"><iframe title="Shalom Paraná   2022 10 23" width="1220" height="915" src="https://www.youtube.com/embed/BxdswAeSz6w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div>
							
							<div class="entry__article-wrap">

										                			<div class="entry__share">
										
    		<div class="socials socials--rounded socials--large">
				<a href="https://www.facebook.com/sharer.php?u=https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" rel="external" target="_blank" class="social social-facebook"><i class="ui-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=Shalom+Paran%C3%A1+%E2%80%93+2022-10-23&#038;url=https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" rel="external" target="_blank" class="social social-twitter"><i class="ui-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/&#038;title=Shalom+Paran%C3%A1+%E2%80%93+2022-10-23" rel="external" target="_blank" class="social social-linkedin"><i class="ui-linkedin"></i></a><a href="https://api.whatsapp.com/send?text=Shalom+Paran%C3%A1+%E2%80%93+2022-10-23%20https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" rel="external" target="_blank" class="social social-pinterest"><i class="ui-pinterest"></i></a>    		</div><!-- .post-share /-->
        									</div>
								
								<div class="entry__article">
									<p>Shalom Paraná &#8211; 2022-10-23</p>
<p>En SHALOM PARANÁ, todo el Rikudim, danzas hebreas en Paraná, con la presencia en el piso de las dos coordinadoras Mara y Mela Yacomovsky, promocionando el espectáculo de fin de año rikudero el 27 de noviembre a las 20hs en el teatro 3 de Febrero de Paraná.</p>
<p>Luego una gran entrevista a Marcelo &#8220;Pocho&#8221; Faiman, un pionero de JAVAIA, el grupo estable de Rikudim de Santa Fe, el cual realizarán un gran espectáculo este sábado para conmemorar los 40 años de su creación.</p>
<p>Para finalizar, unas palabras especiales sobre SIMJAT TORÁ, en exclusiva para Shalom Paraná por el gran rabino Yosef Garmon desde Israel.</p>
Reproducción autorizada citando la fuente con el siguiente enlace <a href='https://www.radiojai.com' target='_blank' class='helpUs'>Radio Jai</a><br /><br /><a href='http://radiojai-tuaporteseescucha.com/donacion/' target='_blank' class='helpUs'>Ayuda a RadioJAI AHORA!</a><br /><a href='http://radiojai-tuaporteseescucha.com/donacion/' target='_blank' class='helpUs'>HAZ CLIC AQUÍ PARA HACER UNA DONACIÓN</a>								</div>
							</div>

							<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-10-23T10:08:14-03:00","datePublished":"2022-10-23T10:08:14-03:00","dateModified":"2022-10-23T10:08:14-03:00","headline":"Shalom Paran\u00e1 &#8211; 2022-10-23","name":"Shalom Paran\u00e1 &#8211; 2022-10-23","keywords":[],"url":"https:\/\/www.radiojai.com\/index.php\/2022\/10\/23\/133027\/shalom-parana-2022-10-23\/","description":"Shalom Paran\u00e1 - 2022-10-23 En SHALOM PARAN\u00c1, todo el Rikudim, danzas hebreas en Paran\u00e1, con la presencia en el piso de las dos coordinadoras Mara y Mela Yacomovsky, promocionando el espect\u00e1culo de fin","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Radio JAI","logo":{"@type":"ImageObject","url":"https:\/\/www.radiojai.com\/wp-content\/uploads\/2021\/01\/logo_jai_celeste-1.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.radiojai.com\/index.php\/2022\/10\/23\/133027\/shalom-parana-2022-10-23\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redacci\u00f3n Radio Jai","url":"https:\/\/www.radiojai.com\/index.php\/author\/dsaltzman\/"},"articleSection":"Esto pas\u00f3 en JAI","articleBody":"Shalom Paran\u00e1 - 2022-10-23\r\n\r\nEn SHALOM PARAN\u00c1, todo el Rikudim, danzas hebreas en Paran\u00e1, con la presencia en el piso de las dos coordinadoras Mara y Mela Yacomovsky, promocionando el espect\u00e1culo de fin de a\u00f1o rikudero el 27 de noviembre a las 20hs en el teatro 3 de Febrero de Paran\u00e1.\r\n\r\nLuego una gran entrevista a Marcelo \"Pocho\" Faiman, un pionero de JAVAIA, el grupo estable de Rikudim de Santa Fe, el cual realizar\u00e1n un gran espect\u00e1culo este s\u00e1bado para conmemorar los 40 a\u00f1os de su creaci\u00f3n.\r\n\r\nPara finalizar, unas palabras especiales sobre SIMJAT TOR\u00c1, en exclusiva para Shalom Paran\u00e1 por el gran rabino Yosef Garmon desde Israel.","image":{"@type":"ImageObject","url":"https:\/\/www.radiojai.com\/wp-content\/uploads\/2022\/10\/4bba266d-4569-4034-8ea7-fc749ce6f3e8.jpg","width":827,"height":957}}</script><div class="newsletter-wide"><div class="newsletter-wide__container"><div class="newsletter-wide__text-holder"><p class="newsletter-wide__text"><i class="ui-email newsletter__icon"></i>Suscríbete y recibe nuestro boletín diario de noticias</p></div><div class="newsletter-wide__form">		<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="mc4wp-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=RadioJai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<div class="mc4wp-form-fields">
				<div class="form-group">
					<label class="screen-reader-text">Su email</label>
					<input type="email" name="email" placeholder="Su email" required="">
					<input type="hidden" value="RadioJai" name="uri">
					<input type="hidden" name="loc" value="es_ES">
				</div>
				<div class="form-group">
					<input class="btn btn-lg btn-color" type="submit" name="submit" value="Enviar">
				</div>
			</div>
		</form>
		</div></div></div>                <nav class="entry-navigation clearfix">
                                            <div class="entry-navigation--left">
                            <i class="ui-arrow-left"></i>
                            <span class="entry-navigation__label">Noticias anterior</span>
                            <div class="entry-navigation__link">
                                <a href="https://www.radiojai.com/index.php/2022/10/23/132993/lejaim-jeff-goldblum/" rel="prev">Lejaim !! Jeff Goldblum</a>                            </div>
                        </div>
                                                        </nav>
                        <section class="section related-posts mt-40 mb-0">
                <div class="title-wrap title-wrap--line title-wrap--pr">
                    <h3 class="section-title">Te puede interesar</h3>
                </div>
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="3511852526"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </section>
        
						</article>

						
									</div>
			</div>

				<aside id="secondary" class="sticky-col sidebar col-lg-4 sidebar--right" data-stickyCol="no">
	
            
            
            <div class="sidebar-inner">
		<div id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="nav__search-form" action="https://www.radiojai.com/">
	<input type="search" id="search-form-63553d2fef53a" placeholder="Buscar" class="nav__search-input" value="" name="s">
	<button type="submit" class="search-button btn btn-lg btn-color btn-button">
		<i class="ui-search nav__search-icon"></i>
	</button>
</form>
</div>
		<div id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h4 class="widget-title">Entradas recientes</h4>
		<ul>
											<li>
					<a href="https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" aria-current="page">Shalom Paraná &#8211; 2022-10-23</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2022/10/23/132993/lejaim-jeff-goldblum/">Lejaim !! Jeff Goldblum</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2022/10/21/132967/brasil-en-la-recta-final/">Brasil en la recta final</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2022/10/21/133021/amia-y-la-universidad-de-palermo-brindan-diez-becas-completas/">AMIA y la Universidad de Palermo brindan diez becas completas</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2022/10/21/133012/confirman-que-el-submarino-hallado-en-necochea-era-nazi-y-fue-deliberadamente-explotado/">Confirman que el submarino hallado en Necochea era nazi y fue &#8220;deliberadamente explotado&#8221;</a>
									</li>
					</ul>

		</div><div id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- cuadra --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="7953245478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>		</div>
                        <h4 class="widget-title">LAS MÁS LEÍDAS</h4>
            <ul>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2022/10/descarga-1-1-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2022/10/23/132993/lejaim-jeff-goldblum/" title="Lejaim !! Jeff Goldblum">Lejaim !! Jeff Goldblum</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2022/10/4bba266d-4569-4034-8ea7-fc749ce6f3e8-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" title="Shalom Paraná &#8211; 2022-10-23">Shalom Paraná &#8211; 2022-10-23</a>
	</h3>

</div>
    </article>
</li>

                                </ul>
                	</aside><!-- #secondary -->
        <!-- //////  -->

		</div> <!-- End Content -->

	</div>
</div>

		
		
		<!-- Footer -->
		<footer class="footer footer--grey">
			<div class="container">

				
																	<div class="footer__widgets footer-3243">
							    <div class="row">
							        <div id="about-widget-2" class="widget widget-about clearfix"><!-- Logo -->
<a href="https://www.radiojai.com/" class="logo-footer">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_chico-1.png" width="150" height="95" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_chico-1.png 1x, https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_pie_big.png 2x">
	</a>

<div class="about-code"><a href="https://apps.apple.com/ar/app/radio-jai-96-3/id1618529080" target="_blank"><img src="https://radiojai.com/wp-content/uploads/2019/08/appstore-230.png"></a>

<a href="https://play.google.com/store/apps/details?id=com.devapprt.radio_jai" target="_blank"><img src="https://radiojai.com/wp-content/uploads/2019/08/playstore-230.png"></a></div><div class="socials socials--small socials--colored socials--rounded mt-24"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/channel/UCy3nUYPdF4S8xQmBFPhTHXA" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="https://api.whatsapp.com/send/?phone=5491133700963&#038;text=Quiero+recibir+todas+las+noticias+de+Israel+y+Latinoam%C3%A9rica+en+espa%C3%B1ol+por+WhatsApp%21&#038;app_absent=0" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div></div><div id="nav_menu-1" class="widget widget_nav_menu clearfix"><h4 class="widget-title">Links utiles</h4><div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2971"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">ENTREVISTAS</a></li>
<li id="menu-item-122794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122794"><a href="https://radiojai-tuaporteseescucha.com/donacion/">APOYENOS</a></li>
</ul></div></div><div id="posts-small-widget-2" class="widget posts-small-widget clearfix"><h4 class="widget-title">Ultimas notas</h4><ul class="post-list-small"><li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-video">
        <div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" title="Shalom Paraná &#8211; 2022-10-23"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2022/10/4bba266d-4569-4034-8ea7-fc749ce6f3e8-88x88.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2022/10/23/133027/shalom-parana-2022-10-23/" title="Shalom Paraná &#8211; 2022-10-23">Shalom Paraná &#8211; 2022-10-23</a>
	</h3>

	<!-- dates2022-10-23 13:10:08--><ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/dsaltzman/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li><li class="entry__meta-date">Hace 2 min </li></ul>
</div>
    </article>
</li>
<!-- 321 -->
<li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-video">
        <div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2022/10/23/132993/lejaim-jeff-goldblum/" title="Lejaim !! Jeff Goldblum"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2022/10/descarga-1-1-88x88.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2022/10/23/132993/lejaim-jeff-goldblum/" title="Lejaim !! Jeff Goldblum">Lejaim !! Jeff Goldblum</a>
	</h3>

	<!-- dates2022-10-23 13:10:08--><ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/dsaltzman/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li><li class="entry__meta-date">Hace 4 horas </li></ul>
</div>
    </article>
</li>
<!-- 321 -->
</ul></div><div id="newsletter-widget-3" class="widget newsletter-widget clearfix"><h4 class="widget-title">Newsletter</h4><p class="newsletter__text"><i class="ui-email newsletter__icon"></i>Suscríbete y recibe nuestro boletín diario de noticias</p>		<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="mc4wp-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=RadioJai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<div class="mc4wp-form-fields">
				<div class="form-group">
					<label class="screen-reader-text">Su email</label>
					<input type="email" name="email" placeholder="Su email" required="">
					<input type="hidden" value="RadioJai" name="uri">
					<input type="hidden" name="loc" value="es_ES">
				</div>
				<div class="form-group">
					<input class="btn btn-lg btn-color" type="submit" name="submit" value="Enviar">
				</div>
			</div>
		</form>
		</div>							    </div>
							</div>
												                            
			</div> <!-- end container -->

			                        
		</footer> <!-- end footer -->
                

		
	</main> <!-- end main-wrapper --> 
	<div id="back-to-top"><a href="#top" aria-label="Go to top"><i class="ui-arrow-up"></i></a></div><div id="reading-position-indicator"></div><!-- Click to Chat - https://holithemes.com/plugins/click-to-chat/  v3.14 -->  
            <div class="ht-ctc ht-ctc-chat ctc-analytics ctc_wp_desktop style-4  " id="ht-ctc-chat"  
                style="display: none;  position: fixed; bottom: 140px; right: 15px;"   >
                                <div class="ht_ctc_style ht_ctc_chat_style">
                
<div class="chip ctc-analytics" style="display:flex;justify-content: center;align-items: center;background-color:#e4e4e4;color:#7f7d7d;padding:0 12px;border-radius:25px;font-size:13px;line-height:32px; ">
            <span style="margin:0 8px 0 -12px;;order:0;"><svg style="pointer-events:none; display: block; height:32px; width:32px;" width="32px" height="32px" viewBox="0 0 1219.547 1225.016">
        <path fill="#E0E0E0" d="M1041.858 178.02C927.206 63.289 774.753.07 612.325 0 277.617 0 5.232 272.298 5.098 606.991c-.039 106.986 27.915 211.42 81.048 303.476L0 1225.016l321.898-84.406c88.689 48.368 188.547 73.855 290.166 73.896h.258.003c334.654 0 607.08-272.346 607.222-607.023.056-162.208-63.052-314.724-177.689-429.463zm-429.533 933.963h-.197c-90.578-.048-179.402-24.366-256.878-70.339l-18.438-10.93-191.021 50.083 51-186.176-12.013-19.087c-50.525-80.336-77.198-173.175-77.16-268.504.111-278.186 226.507-504.503 504.898-504.503 134.812.056 261.519 52.604 356.814 147.965 95.289 95.36 147.728 222.128 147.688 356.948-.118 278.195-226.522 504.543-504.693 504.543z"/>
        <linearGradient id="htwaicona-chat-s4" gradientUnits="userSpaceOnUse" x1="609.77" y1="1190.114" x2="609.77" y2="21.084">
            <stop offset="0" stop-color="#20b038"/>
            <stop offset="1" stop-color="#60d66a"/>
        </linearGradient>
        <path fill="url(#htwaicona-chat-s4)" d="M27.875 1190.114l82.211-300.18c-50.719-87.852-77.391-187.523-77.359-289.602.133-319.398 260.078-579.25 579.469-579.25 155.016.07 300.508 60.398 409.898 169.891 109.414 109.492 169.633 255.031 169.57 409.812-.133 319.406-260.094 579.281-579.445 579.281-.023 0 .016 0 0 0h-.258c-96.977-.031-192.266-24.375-276.898-70.5l-307.188 80.548z"/>
        <image overflow="visible" opacity=".08" width="682" height="639" transform="translate(270.984 291.372)"/>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M462.273 349.294c-11.234-24.977-23.062-25.477-33.75-25.914-8.742-.375-18.75-.352-28.742-.352-10 0-26.25 3.758-39.992 18.766-13.75 15.008-52.5 51.289-52.5 125.078 0 73.797 53.75 145.102 61.242 155.117 7.5 10 103.758 166.266 256.203 226.383 126.695 49.961 152.477 40.023 179.977 37.523s88.734-36.273 101.234-71.297c12.5-35.016 12.5-65.031 8.75-71.305-3.75-6.25-13.75-10-28.75-17.5s-88.734-43.789-102.484-48.789-23.75-7.5-33.75 7.516c-10 15-38.727 48.773-47.477 58.773-8.75 10.023-17.5 11.273-32.5 3.773-15-7.523-63.305-23.344-120.609-74.438-44.586-39.75-74.688-88.844-83.438-103.859-8.75-15-.938-23.125 6.586-30.602 6.734-6.719 15-17.508 22.5-26.266 7.484-8.758 9.984-15.008 14.984-25.008 5-10.016 2.5-18.773-1.25-26.273s-32.898-81.67-46.234-111.326z"/>
        <path fill="#FFF" d="M1036.898 176.091C923.562 62.677 772.859.185 612.297.114 281.43.114 12.172 269.286 12.039 600.137 12 705.896 39.633 809.13 92.156 900.13L7 1211.067l318.203-83.438c87.672 47.812 186.383 73.008 286.836 73.047h.255.003c330.812 0 600.109-269.219 600.25-600.055.055-160.343-62.328-311.108-175.649-424.53zm-424.601 923.242h-.195c-89.539-.047-177.344-24.086-253.93-69.531l-18.227-10.805-188.828 49.508 50.414-184.039-11.875-18.867c-49.945-79.414-76.312-171.188-76.273-265.422.109-274.992 223.906-498.711 499.102-498.711 133.266.055 258.516 52 352.719 146.266 94.195 94.266 146.031 219.578 145.992 352.852-.118 274.999-223.923 498.749-498.899 498.749z"/>
    </svg></span>
            <span class="ctc_cta">Suscribite al Whatsapp!</span>
</div>                </div>
            </div>
                        <span class="ht_ctc_chat_data" 
                data-no_number=""
                data-settings="{&quot;number&quot;:&quot;5491125087790&quot;,&quot;pre_filled&quot;:&quot;Quiero recibir todas las noticias de Israel y Latinoam\u00e9rica en espa\u00f1ol por WhatsApp!&quot;,&quot;dis_m&quot;:&quot;show&quot;,&quot;dis_d&quot;:&quot;show&quot;,&quot;css&quot;:&quot;display: none; cursor: pointer; z-index: 99999999;&quot;,&quot;pos_d&quot;:&quot;position: fixed; bottom: 140px; right: 15px;&quot;,&quot;pos_m&quot;:&quot;position: fixed; bottom: 140px; right: 15px;&quot;,&quot;schedule&quot;:&quot;no&quot;,&quot;se&quot;:150,&quot;ani&quot;:&quot;no-animations&quot;,&quot;url_target_d&quot;:&quot;_blank&quot;,&quot;ga&quot;:&quot;yes&quot;,&quot;fb&quot;:&quot;yes&quot;}" 
            ></span>
            <script type='text/javascript' id='ht_ctc_app_js-js-extra'>
/* <![CDATA[ */
var ht_ctc_chat_var = {"number":"5491125087790","pre_filled":"Quiero recibir todas las noticias de Israel y Latinoam\u00e9rica en espa\u00f1ol por WhatsApp!","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 140px; right: 15px;","pos_m":"position: fixed; bottom: 140px; right: 15px;","schedule":"no","se":"150","ani":"no-animations","url_target_d":"_blank","ga":"yes","fb":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=3.14' id='ht_ctc_app_js-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/modernizr.min.js?ver=5.9.5' id='wpg-modernizr-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/owl-carousel.min.js?ver=5.9.5' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/viewportchecker.min.js?ver=5.9.5' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/velocity.min.js?ver=5.9.5' id='velocity-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/velocity.ui.min.js?ver=5.9.5' id='velocity-ui-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.magnific-popup.min.js?ver=5.9.5' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/theia-sticky-sidebar.min.js?ver=5.9.5' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.lazy.min.js?ver=5.9.5' id='lazy-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.sticky-kit.min.js?ver=5.9.5' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='wpg-core-js-extra'>
/* <![CDATA[ */
var wpg = {"is_rtl":"","ajaxurl":"https:\/\/www.radiojai.com\/wp-admin\/admin-ajax.php","ajax_loader":"<span class=\"loader loader-more\"><span><\/span><\/span>","is_singular":"1","is_singular_post":"1","is_sticky":"","is_lazy":"1","is_sticky_video":"1","lightbox_image":"1","lightbox_gallery":"1","reading_indicator":"1","instagram_feed_id":"2136707","instagram_feed_key":"2136707.12e2743.9576ae17af4e4ad4aebf6b72433c01fd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/wpg-scripts.js?ver=5.9.5' id='wpg-core-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/flickity.pkgd.min.js?ver=5.9.5' id='flickity-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.5' async='async' id='remote_sdk-js'></script>
        <div></div>          <script>
     window.onload =     miniVideo();  
 /*   $(document).ready(function() {
    console.log( "ready!" );
    miniVideo();
});*/
    
    
//document.getElementById("videom").style.visibility = "visible";
//document.getElementById("videov").style.display = "none";   
window.onload = document.querySelector('.grecaptcha-badge').style.display = 'none'
</script> 
             

</body>
</html><!-- hyper cache 2022-10-23 13:10:08 -->