<!doctype html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Todos sin excepción somos convocados a rendir cuentas sobre nuestras vidas &#8211; Radio JAI</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; Feed" href="https://www.radiojai.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; RSS de los comentarios" href="https://www.radiojai.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; Todos sin excepción somos convocados a rendir cuentas sobre nuestras vidas RSS de los comentarios" href="https://www.radiojai.com/index.php/2021/09/03/110486/pensamientos-y-reflexiones-en-las-visperas-del-5782/feed/" />
<meta property="og:title" content="Todos sin excepción somos convocados a rendir cuentas sobre nuestras vidas - Radio JAI" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La lectura de la Toráh de este Shabat &quot;Nitzavim&quot; previa a Rosh Hashaná nos brinda un mensaje claro s" />
<meta property="og:url" content="https://www.radiojai.com/index.php/2021/09/03/110486/pensamientos-y-reflexiones-en-las-visperas-del-5782/" />
<meta property="og:site_name" content="Radio JAI" />
<meta property="og:image" content="https://www.radiojai.com/wp-content/uploads/2021/09/PLACA-YOUTUBE-2.png" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiojai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://www.radiojai.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://www.radiojai.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiojai.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radiojai.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.radiojai.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpg-games-font-css'  href='//fonts.googleapis.com/css?family=Barlow%3A400%2C500%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radiojai.com/wp-content/themes/deus/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-font-icons-css'  href='https://www.radiojai.com/wp-content/themes/deus/css/font-icons.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-core-css'  href='https://www.radiojai.com/wp-content/themes/deus/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='wpg-core-inline-css' type='text/css'>
.top-bar{background-color:#82c6d6}.widget-instagram-wide{background-color:#fff!important}a,.loader,.entry__title:hover a,.entry__meta a,.newsticker__item-url:hover,.post-list-small__entry-title a:hover,.post-list-small__entry-title a:focus,.post-list-small--arrows li:before,.video-playlist__list-item:hover .video-playlist__list-item-title,.video-playlist__list-item--active .video-playlist__list-item-title,.widget_archive li:before,.widget_categories li:before,.widget_meta li:before,.widget_pages li:before,.widget_nav_menu li:before,.widget_recent_entries li:before,.categories-widget li:before,.entry-navigation a:hover,.comment-edit-link,.nav__menu>li>a:hover,.nav__dropdown-menu>li>a:hover,.nav__right a:hover,.nav__right a:focus,.sidenav__menu-url:hover,.sidenav__menu-url:focus,.sidenav__close-button:hover,.footer a:not(.social):hover,.footer__nav-menu a:hover,.copyright a:hover,.footer__bottom--dark .footer__nav-menu a:hover,.widget_recent_entries ul li a:hover,.module-filters ul li a:hover,.module-filters ul li a:focus,.module-filters ul li a.active,.style-politics .widget-title,.style-politics .widget-title a,.style-politics .section-title,.style-games .footer .widget-title,.style-games .footer .widget-title a,.style-games .posts-module .widget-title,.style-games .posts-module .widget-title a,.style-music .widget-title,.style-music .widget-title a,.tweets li:before,h1>a:hover,h2>a:hover,h3>a:hover,h4>a:hover,h5>a:hover,h6>a:hover,.wp-block-quote.is-large cite,.wp-block-quote.is-large footer,.wp-block-quote.is-style-large cite,.wp-block-quote.is-style-large footer{color:#82c6d6}.thumb-text-holder .entry__meta .entry__meta-category a,.thumb-text-holder .entry__meta .entry__meta-category a:hover{color:#82c6d6!important}.btn-color,.owl-prev:hover,.owl-next:hover,.owl-dot.active span,.owl-dot:hover span,.owl-custom-nav__btn:hover,.tabs__item--active:before,.entry__play-time,.entry__meta-category--label,.trending-now__label,.newsticker-button:hover,.widget_calendar caption,.mc4wp-form-fields input[type=submit]:focus,.widget_tag_cloud a:hover,.entry__tags a:hover,.final-review__score-number,.final-review__text-holder:before,.pagination__page:not(span):hover,.pagination__page--current,.nav__menu>li>a:before,.nav-icon-toggle:hover .nav-icon-toggle__inner,.nav-icon-toggle:hover .nav-icon-toggle__inner:before,.nav-icon-toggle:hover .nav-icon-toggle__inner:after,.nav--colored .nav__holder,#back-to-top:hover,#reading-position-indicator,.footer--dark .categories-count,.style-videos .nav__menu .active,.page-links a:hover span,body .mejs-container .mejs-controls,span.video-close-btn:hover,.menu-note,input[type=submit],.menu-counter-bubble,.categories-count,.post-counter,.demos-btn{background-color:#82c6d6!important}input:focus,textarea:focus,.footer--dark .mc4wp-form-fields input[type=email]:focus,.footer--dark .mc4wp-form-fields input[type=text]:focus,input:not([type=button]):not([type=reset]):not([type=submit]):focus,textarea:focus,.entry-score,.entry__article pre,.wp-block-quote,.wp-block-quote[style*="text-align:right"],.wp-block-quote[style*="text-align: right"],.wp-block-pullquote{border-color:#82c6d6}body,.woocommerce #respond input#submit,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt{font-family:Lato!important;font-weight:400!important}h1,h2,h3,h4,h5,h6,.comment-reply-title{font-family:Lato!important;font-weight:700!important}.entry__article{font-family:Lato!important;font-weight:400!important}
</style>
<link rel='stylesheet' id='redux-google-fonts-wpg_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1626312789' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<link rel="https://api.w.org/" href="https://www.radiojai.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiojai.com/index.php/wp-json/wp/v2/posts/110486" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiojai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiojai.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.radiojai.com/index.php/2021/09/03/110486/pensamientos-y-reflexiones-en-las-visperas-del-5782/" />
<link rel='shortlink' href='https://www.radiojai.com/?p=110486' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiojai.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiojai.com%2Findex.php%2F2021%2F09%2F03%2F110486%2Fpensamientos-y-reflexiones-en-las-visperas-del-5782%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiojai.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiojai.com%2Findex.php%2F2021%2F09%2F03%2F110486%2Fpensamientos-y-reflexiones-en-las-visperas-del-5782%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3S9D1610WT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-3S9D1610WT');
</script>
<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.1";
            WP_VID_LIGHTBOX_URL="https://www.radiojai.com/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.radiojai.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7130f85a-c276-406d-a08e-959ac21d5786';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.radiojai.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres suscribirse para las notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificacion de ejemplo";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "www.radiojai.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya estas suscrito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir instrucciones para habilitar las notificaciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.radiojai.com/wp-content/uploads/2021/01/cropped-fabico_jai-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radiojai.com/wp-content/uploads/2021/01/cropped-fabico_jai-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiojai.com/wp-content/uploads/2021/01/cropped-fabico_jai-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radiojai.com/wp-content/uploads/2021/01/cropped-fabico_jai-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>        
        <script src="https://platform-api.sharethis.com/js/sharethis.js#property=5d55f38ac60153001277b677&product=inline-follow-buttons"></script>
        



<script>
function HidVideo(){
    document.getElementById("videom").style.visibility = "hidden";
}
function HidVideoAlert(){
    document.getElementById("videoalert").style.display = "none";
}
function miniVideo(){
    document.getElementById("videom").style.visibility = "hidden";
    document.getElementById("videov").style.display = "block";
}
function ViewVideo(){
    document.getElementById("videom").style.visibility = "visible";
    document.getElementById("videov").style.display = "none";
}
/*
$('.videoYouFull').click(function() {
  var elem = document.getElementById("videoYou");
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) {
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) {
    elem.webkitRequestFullscreen();
  }
});*/ 
    
</script>
<!-- Global site tag (gtag.js) - Google Analytics  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148910645-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148910645-1');
</script>

<script data-ad-client="ca-pub-6928416334714660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-110486 single-format-video style-games bg-white style-rounded is-lazyload wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

    
    
	
	<!-- Bg Overlay -->
<div class="content-overlay"></div>

<aside class="sidenav d-lg-none" id="sidenav">

    <div class="sidenav__close">
        <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
            <i class="ui-close sidenav__close-icon"></i>
        </button>
    </div>

    <div class="sidenav__menu-container d-lg-none">
        <div class="mobile-menu"></div>

        <div class="sidenav__socials">
            <div class="socials"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>        </div>
    </div>

                <div class="sidenav__menu-container d-none d-lg-block">
                <div class="mobile-menu"></div>

                <div class="sidenav__socials">
                    <div class="socials"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>                </div>
            </div>
            
</aside><!-- #sidebox -->

	<main class="main oh" id="main">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<!-- Top Bar -->
<div class="top-bar  d-lg-block clearfix">
    <div class="container">


            <div class="topbar-left">
                <div style="text-align: center"><ul id="top_nav" class="top-menu topbar-item"><li id="menu-item-1113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1113"><a href="https://www.radiojai.com/index.php/jai-en-vivo/">JAI EN VIVO</a></li>
<li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a target="_blank" rel="noopener" href="https://www.radiojai.com/index.php/escuchanos/">ESCUCHAR</a></li>
<li id="menu-item-2231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2231"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">ENTREVISTAS</a></li>
<li id="menu-item-109469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109469"><a href="https://www.radiojai.com/index.php/category/jaitv/">JAITV</a></li>
<li id="menu-item-109472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109472"><a href="https://www.radiojai.com/index.php/category/columnistas/">COLUMNISTAS</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1116"><a href="https://www.radiojai.com/index.php/apoyenos/">APOYENOS</a></li>
</ul></div>
            </div>

            <div class="topbar-right d-none d-lg-block">
                <div class="socials socials nav__socials socials--nobase socials--white justify-content-end topbar-item"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>			<div class="topbar-item topbar-weather">
													<a href="//openweathermap.org/city/281184" title="Clear" target="_blank" class="top-weather">

						<span class="top-weather-icon topbar-icon"><span class="ui-sun"></span></span>

													<span class="top-weather-temp">25&nbsp;&deg;C</span>
						
						
						<span class="top-weather-city">Jerusalem&comma;&nbsp;IL</span>
					</a>
							</div>
			            </div>


    </div>
</div> <!-- end top bar -->

		
<!-- Header -->
<header class="header d-lg-block d-none">
    <div class="container">
        <div class="flex-parent">

            <div class="flex-child">
                                <!--2 Inicio. streaming tv radio hosting USAstreams.com html5 player --><video id=usastreams-video width="240"height="130" keyLicencia="2854361USAstreams.COM" crossorigin="anonymous"  class="video-js vjs-default-skin" controls poster = 'https://www.radiojai.com/wp-content/uploads/2020/10/bgr-1.gif'><source src="https://inliveserver.com:1936/14172/14172/playlist.m3u8" type="application/x-mpegURL"></video>    <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">    <script type="text/javascript" src ="https://unpkg.com/video.js/dist/video.js"></script>    <script type="text/javascript" src ="https://cp.usastreams.com/playerHTML5/ContadorVideo.js"></script>    <link href="https://cp.usastreams.com/playerHTML5/media/tube.css" rel="stylesheet">    <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>    <script type="text/javascript" src ="https://cp.usastreams.com/playerHTML5/videojs-brand.min.js"></script>    <script>      (function(window, videojs) {        var player = window.player = videojs('usastreams-video');player.brand({image: "Radio JAI",title: "USAstreams",destination: "https://www.radiojai.com/",destinationTarget: "_blank"});          return false;        }      (window, window.videojs));    </script><!-- Fin. USAstreams.com html5 player --> 
                                </div>

            <div class="flex-child text-center">
                <!-- Logo -->
<a href="https://www.radiojai.com/" class="logo">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_celeste-1.png" width="295" height="95" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_celeste-1.png 1x, https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_big.png 2x">
	</a>

		<p class="site-title screen-reader-text">Radio JAI</p>
		<p class="site-description screen-reader-text">La Radio Judía de Latinoamérica</p>
	            </div>

            <div class="flex-child">
                                <div style="float:right"><a href="https://radiojai-tuaporteseescucha.com/donacion/" target="_blank"><img src="https://www.radiojai.net/wp-content/uploads/2021/01/donar_boton_chico.png" style="width:100%; max-width:150px; border:0" alt="DONAR"></a></div>
            </div>

        </div>
    </div> <!-- end container -->
</header> <!-- end header -->

<!-- Navigation 2--> 
<header class="nav nav--1">
    <div class="nav__holder fixed-default">
        <div class="container relative"  >
            <div class="flex-parent">

            <div class="flex-child">
                 
        <!-- Side Menu Button -->
        <button class="nav-icon-toggle d-lg-none" id="nav-icon-toggle" aria-label="Open side menu">
          <span class="nav-icon-toggle__box">
            <span class="nav-icon-toggle__inner"></span>
          </span>
        </button>

                        
            </div>

            
<!-- Nav-wrap -->
<nav class="flex-child nav__wrap d-none d-lg-block">
    <ul id="mainnav" class="nav__menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49878 nav__dropdown mega-cat-posts" data-id="2601"><a href="https://www.radiojai.com/index.php/category/coronavirus/">Coronavirus</a><div class="mega-ajax-content nav__megamenu-wrap"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1534 nav__dropdown mega-cat-posts" data-id="46"><a href="https://www.radiojai.com/index.php/category/israel/">Israel</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1535"><a href="https://www.radiojai.com/index.php/category/israel/actualidad-israel/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><a href="https://www.radiojai.com/index.php/category/israel/politica-israel/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537"><a href="https://www.radiojai.com/index.php/category/israel/economia-israel/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536"><a href="https://www.radiojai.com/index.php/category/israel/ciencia-salud/">Ciencia y Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1533"><a href="https://www.radiojai.com/index.php/category/tecnologia-innovacion/">Tecnología e Innovación</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87494 nav__dropdown mega-cat-posts" data-id="1191"><a href="https://www.radiojai.com/index.php/category/latinoamerica-y-espana/">Lat. y España</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1538 nav__dropdown"><a href="https://www.radiojai.com/index.php/category/argentina/">Argentina</a>
	<ul class="nav__dropdown-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539"><a href="https://www.radiojai.com/index.php/category/argentina/actualidad-argentina/">Actualidad</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="https://www.radiojai.com/index.php/category/argentina/causa-amia/">Causa AMIA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541"><a href="https://www.radiojai.com/index.php/category/argentina/causa-nisman/">Causa Nisman</a></li>

	</ul>
</li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1056 nav__dropdown mega-cat-posts" data-id="51"><a href="https://www.radiojai.com/index.php/category/mundo/">Mundo</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="https://www.radiojai.com/index.php/category/medio-oriente/">Medio Oriente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://www.radiojai.com/index.php/category/mundo/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://www.radiojai.com/index.php/category/mundo/america/">Norteamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="https://www.radiojai.com/index.php/category/mundo/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="https://www.radiojai.com/index.php/category/mundo/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="https://www.radiojai.com/index.php/category/mundo/oceania/">Oceanía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://www.radiojai.com/index.php/category/terrorismo/">Terrorismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.radiojai.com/index.php/category/antisemitismo/">Antisemitismo</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1548 nav__dropdown mega-cat-posts" data-id="28"><a href="https://www.radiojai.com/index.php/category/cultura/">Cultura</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87582"><a href="https://www.radiojai.com/index.php/category/cultura/historia-judia/">HISTORIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87581"><a href="https://www.radiojai.com/index.php/category/turismo-judio/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88048"><a href="https://www.radiojai.com/index.php/category/sinagogas-del-mundo/">Sinagogas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="https://www.radiojai.com/index.php/category/arqueologia/">Arqueología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550"><a href="https://www.radiojai.com/index.php/category/cultura/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1551"><a href="https://www.radiojai.com/index.php/category/cultura/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1552"><a href="https://www.radiojai.com/index.php/category/cultura/musica-2/">Musica</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1098 nav__dropdown mega-cat-posts" data-id="78"><a href="https://www.radiojai.com/index.php/category/opinion/">Opinión</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1100 active"><a href="https://www.radiojai.com/index.php/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="https://www.radiojai.com/index.php/category/opinion/colaboradores/">Colaboradores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.radiojai.com/index.php/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="https://www.radiojai.com/index.php/category/opinion/denuncias/">Denuncias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096"><a href="https://www.radiojai.com/index.php/category/opinion/carta-lectores/">Carta de Lectores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95025"><a href="https://www.radiojai.com/index.php/encuestas/">Encuesta</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105367 nav__dropdown"><a href="#">RadioJAI</a>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105368"><a href="https://www.radiojai.com/index.php/quienes-somos/">Quienes somos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106700 nav__dropdown"><a href="#">Programas</a>
	<ul class="nav__dropdown-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106701"><a href="https://www.radiojai.com/index.php/category/conociendo-al-rabino/">Conociendo al rabino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106702"><a href="https://www.radiojai.com/index.php/category/encuentro-confidencial/">Encuentro Confidencial</a></li>

	</ul>
</li>

</ul>
</li>
</ul></nav> <!-- end nav-wrap -->

            <!-- Logo Mobile -->
            <!-- Logo -->
<a href="https://www.radiojai.com/" class="logo logo-mobile d-lg-none">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_celeste-1.png" width="295" height="95" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_celeste-1.png 1x, https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_big.png 2x">
	</a>

		<p class="site-title screen-reader-text">Radio JAI</p>
		<p class="site-description screen-reader-text">La Radio Judía de Latinoamérica</p>
	
            <!-- Nav Right -->
            <div class="flex-child">
                <div class="nav__right">

                		
					<!-- Search -->
			<div class="nav__right-item nav__search">
				<a href="#" class="nav__search-trigger" id="nav__search-trigger">
					<i class="ui-search nav__search-trigger-icon"></i>
				</a>
				<div class="nav__search-box" id="nav__search-box">
					<form role="search" method="get" class="nav__search-form" action="https://www.radiojai.com/">
						<input type="search" id="search-form-61324464acb44" placeholder="Buscar noticia" class="nav__search-input nav__search-input-popup" value="" name="s">
						<button type="submit" class="search-button btn btn-lg btn-color btn-button">
							<i class="ui-search nav__search-icon"></i>
						</button>
					</form>
				</div>
			</div>
		
        
                </div> <!-- end nav right -->
            </div>

            </div> <!-- end flex-parent -->

        </div>
    </div>
</header> <!-- end navigation -->


                                 
                        
            <div style="text-align:center;padding-top: 10px">
                   <!--<img src="https://www.radiojai.com/wp-content/uploads/2019/09/SHAI-ABRAMSON-2019-1220X100-1.jpg" />-->
                    <div id="text-2" class="widget widget_text clearfix" style="">			<div class="textwidget"></div>
		</div>                </div>                <div style="height: 10px"></div>
           <!-- <div style="background: #F00; text-align: center; padding: 10px; color: #FFF" >-->
                            <div class="container">
                                <div class="row">
                    <div class="wpb_column column-container col-sm-12" id="donate">
                        
                        <div style='text-align:center'><marquee scrollamount="3"> <span></span></marquee></div>                    </div>
                </div>
            </div>
           
                           <!--</div>    -->
            
					<div class="subheader-container">
				<div class="container">
					<div class="subheader-wrap">
						<ul id="breadcrumb" class="breadcrumbs d-none d-sm-block"><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/">Home</a></li><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/index.php/category/editorial/">Editorial</a></li><li class="breadcrumbs__item breadcrumbs__item--current">Todos sin excepción somos convocados a rendir cuentas sobre nuestras vidas</li></ul><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.radiojai.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Editorial","@id":"https:\/\/www.radiojai.com\/index.php\/category\/editorial\/"}},{"@type":"ListItem","position":3,"item":{"name":"Todos sin excepci\u00f3n somos convocados a rendir cuentas sobre nuestras vidas","@id":"https:\/\/www.radiojai.com\/2021\/09\/03\/110486\/pensamientos-y-reflexiones-en-las-visperas-del-5782"}}]}</script>					</div>
				</div>
			</div>
		
<div class="main-container mb-32" id="main-container">
		<div class="container">
		
		
		<!-- Content -->
		<div class="row">

			<div class="blog__content col-lg-8 mb-32">

				<div class="content-box">

					
						<article id="post-110486" class="entry article-content shares-sticky post-110486 post type-post status-publish format-video has-post-thumbnail hentry category-editorial tag-157 post_format-post-format-video">

							
								<div class="single-post__entry-header entry__header">
								    <a class="entry__meta-category entry__meta-category--editorial entry__meta-category--label" href="https://www.radiojai.com/index.php/category/editorial/">Editorial</a><h1 class="single-post__entry-title">Todos sin excepción somos convocados a rendir cuentas sobre nuestras vidas</h1>                                                                    								    <div class="entry__meta-holder">
								        <ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/dsaavedra/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li><li class="entry__meta-date">Hace 2 horas </li><li class="entry__meta-category"><span>En&nbsp;</span><a class="post-cat wpg-cat-79" href="https://www.radiojai.com/index.php/category/editorial/">Editorial</a></li></ul>								    </div>
                                                                    
								</div>
							
							<div id="sticky-video" class="entry__img-holder"><div class="sticky-video-inner"><span class="ui-close video-close-btn" aria-hidden="true"></span><div class="embed-responsive embed-responsive-16by9"><iframe title="Pensamientos y reflexiones en las vísperas del 5782" width="1220" height="686" src="https://www.youtube.com/embed/sEl8Zi8CINQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div>
							
							<div class="entry__article-wrap">

										                			<div class="entry__share">
										
    		<div class="socials socials--rounded socials--large">
				<a href="https://www.facebook.com/sharer.php?u=https://www.radiojai.com/?p=110486" rel="external" target="_blank" class="social social-facebook"><i class="ui-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=Todos+sin+excepci%C3%B3n+somos+convocados+a+rendir+cuentas+sobre+nuestras+vidas&#038;url=https://www.radiojai.com/?p=110486" rel="external" target="_blank" class="social social-twitter"><i class="ui-twitter"></i></a><a href="/cdn-cgi/l/email-protection#556a2620373f30362168013a313a267e263c3b7e302d363025363c7016667017663b7e263a383a267e363a3b233a3634313a267e347e27303b313c277e3620303b2134267e263a3727307e3b203026212734267e233c313426" rel="external" target="_blank" class="social social-linkedin"><i class="ui-email"></i></a><a href="https://api.whatsapp.com/send?text=Todos+sin+excepci%C3%B3n+somos+convocados+a+rendir+cuentas+sobre+nuestras+vidas%20https://www.radiojai.com/?p=110486" rel="external" target="_blank" class="social social-pinterest"><i class="ui-pinterest"></i></a> <div class="sharethis-inline-follow-buttons"></div>
    		</div><!-- .post-share /-->
        									</div>
								
								<div class="entry__article">
									<p>La lectura de la <strong>Toráh</strong> de este Shabat <strong>&#8220;Nitzavim&#8221;</strong> previa a <strong>Rosh Hashaná</strong> nos brinda un mensaje claro sobre los días que se inician con la llegada de un nuevo año. Una nueva oportunidad para renovarnos y darle contenido y sentido a nuestra existencia.</p>
<p><strong>El libre albedrío y la invitación a optar por la bendición.</strong></p>
<p>Escuché la editorial de nuestro director</p>
Reproducción autorizada citando la fuente con el siguiente enlace <a href='https://www.radiojai.com' target='_blank' class='helpUs'>Radio Jai</a><br /><br /><a href='http://radiojai-tuaporteseescucha.com/donacion/' target='_blank' class='helpUs'>Ayuda a RadioJAI AHORA!</a><br /><a href='http://radiojai-tuaporteseescucha.com/donacion/' target='_blank' class='helpUs'>HAZ CLIC AQUÍ PARA HACER UNA DONACIÓN</a>								</div>
							</div>

							<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-09-03T11:13:51-03:00","datePublished":"2021-09-03T11:13:51-03:00","dateModified":"2021-09-03T11:29:00-03:00","headline":"Todos sin excepci\u00f3n somos convocados a rendir cuentas sobre nuestras vidas","name":"Todos sin excepci\u00f3n somos convocados a rendir cuentas sobre nuestras vidas","keywords":"990","url":"https:\/\/www.radiojai.com\/index.php\/2021\/09\/03\/110486\/pensamientos-y-reflexiones-en-las-visperas-del-5782\/","description":"La lectura de la Tor\u00e1h de este Shabat \"Nitzavim\" previa a Rosh Hashan\u00e1 nos brinda un mensaje claro sobre los d\u00edas que se inician con la llegada de un nuevo a\u00f1o. Una nueva oportunidad para renovarnos y","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Radio JAI","logo":{"@type":"ImageObject","url":"https:\/\/www.radiojai.com\/wp-content\/uploads\/2021\/01\/logo_jai_celeste-1.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.radiojai.com\/index.php\/2021\/09\/03\/110486\/pensamientos-y-reflexiones-en-las-visperas-del-5782\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redacci\u00f3n Radio Jai","url":"https:\/\/www.radiojai.com\/index.php\/author\/dsaavedra\/"},"articleSection":"Editorial","articleBody":"La lectura de la Tor\u00e1h de este Shabat \"Nitzavim\" previa a Rosh Hashan\u00e1 nos brinda un mensaje claro sobre los d\u00edas que se inician con la llegada de un nuevo a\u00f1o. Una nueva oportunidad para renovarnos y darle contenido y sentido a nuestra existencia.\r\n\r\nEl libre albedr\u00edo y la invitaci\u00f3n a optar por la bendici\u00f3n.\r\n\r\nEscuch\u00e9 la editorial de nuestro director","image":{"@type":"ImageObject","url":"https:\/\/www.radiojai.com\/wp-content\/uploads\/2021\/09\/PLACA-YOUTUBE-2.png","width":1280,"height":720}}</script><div class="newsletter-wide"><div class="newsletter-wide__container"><div class="newsletter-wide__text-holder"><p class="newsletter-wide__text"><i class="ui-email newsletter__icon"></i>Suscríbete y recibe nuestro boletín diario de noticias</p></div><div class="newsletter-wide__form">		<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="mc4wp-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=RadioJai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<div class="mc4wp-form-fields">
				<div class="form-group">
					<label class="screen-reader-text">Su email</label>
					<input type="email" name="email" placeholder="Su email" required="">
					<input type="hidden" value="RadioJai" name="uri">
					<input type="hidden" name="loc" value="es_ES">
				</div>
				<div class="form-group">
					<input class="btn btn-lg btn-color" type="submit" name="submit" value="Enviar">
				</div>
			</div>
		</form>
		</div></div></div>                <nav class="entry-navigation clearfix">
                                            <div class="entry-navigation--left">
                            <i class="ui-arrow-left"></i>
                            <span class="entry-navigation__label">Noticias anterior</span>
                            <div class="entry-navigation__link">
                                <a href="https://www.radiojai.com/index.php/2021/09/03/110475/haftara-shabbat-nissabim/" rel="prev">Haftara Shabat Nissabim</a>                            </div>
                        </div>
                                                                <div class="entry-navigation--right">
                            <span class="entry-navigation__label">Noticia siguente</span>
                            <i class="ui-arrow-right"></i>
                            <div class="entry-navigation__link">
                                 <a href="https://www.radiojai.com/index.php/2021/09/03/110495/sergio-urribarri-embajador-de-la-republica-argentina-en-el-estado-de-israel/" rel="next">Sergio Urribarri, embajador de la República Argentina en el Estado de Israel</a>                            </div>
                        </div>
                                    </nav>
                        <section class="section related-posts mt-40 mb-0">
                <div class="title-wrap title-wrap--line title-wrap--pr">
                    <h3 class="section-title">Te puede interesar</h3>
                </div>
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="3511852526"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </section>
        
						</article>

						
<div id="comments" class="entry-comments">
			<div class="title-wrap title-wrap--line">
			<h3 class="section-title">1 Comentario</h3>
		</div>
		<ul class="comment-list">
					<li class="comment even thread-even depth-1" id="li-comment-2035">
			<div id="comment-2035" class="comment-body">
				<div class="comment-avatar vcard">
					<img alt="" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" data-src="https://secure.gravatar.com/avatar/bd353db4c029b27221db657cfc089a19?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo lazy-img" height="70" width="70" />					<cite class="screen-reader-text fn"><a href='https://www.rinconcitodelaoracion.com/' rel='external nofollow ugc' class='url'>Marilyn Garrido Pina</a></cite>				</div>
				<div class="comment-text">

					<h6 class="comment-author"><a href='https://www.rinconcitodelaoracion.com/' rel='external nofollow ugc' class='url'>Marilyn Garrido Pina</a></h6>
					<div class="comment-metadata">
						<span class="comment-date">
							septiembre 3, 2021 at 12:35						</span>
						<span class="comment-edit-link">
													</span>
					</div>

					
					<div class="entry__article entry__article-comment">
						<p>Muchas gracias, edificante como siempre.  Sea bendita Israel y su pueblo!!!!</p>
					</div>

					<a rel='nofollow' class='comment-reply-link' href='https://www.radiojai.com/index.php/2021/09/03/110486/pensamientos-y-reflexiones-en-las-visperas-del-5782/?replytocom=2035#respond' data-commentid="2035" data-postid="110486" data-belowelement="comment-2035" data-respondelement="respond" data-replyto="Responder a Marilyn Garrido Pina" aria-label='Responder a Marilyn Garrido Pina'>Responder</a>				</div>
			</div>
		</li><!-- #comment-## -->
		</ul>
			
		
		<div id="respond" class="comment-respond">
		<div class="title-wrap"><h5 class="comment-respond__title section-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2021/09/03/110486/pensamientos-y-reflexiones-en-las-visperas-del-5782/#respond" style="display:none;">Cancelar respuesta</a></small></h5></div><form action="https://www.radiojai.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="row row-20"><div class="col-lg-4 comment-form-author"><label for="author">Nombre</label><input id="author" name="author" type="text" value="" size="30" /></div>
<div class="col-lg-4 comment-form-email"><label for="email">Email</label><input id="email" name="email" type="text" value="" size="30" /></div>
<div class="col-lg-4 comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-lg btn-color btn-button" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='110486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>

									</div>
			</div>

				<aside id="secondary" class="sticky-col sidebar col-lg-4 sidebar--right" data-stickyCol="no">
	
            
            
            <div class="sidebar-inner">
		<div id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="nav__search-form" action="https://www.radiojai.com/">
	<input type="search" id="search-form-61324464c114a" placeholder="Buscar" class="nav__search-input" value="" name="s">
	<button type="submit" class="search-button btn btn-lg btn-color btn-button">
		<i class="ui-search nav__search-icon"></i>
	</button>
</form>
</div><div id="ads-widget-2" class="widget ads-widget clearfix"><div class="ads-container"><div class="ads-content text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cuadra -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="7953245478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h4 class="widget-title">Entradas recientes</h4>
		<ul>
											<li>
					<a href="https://www.radiojai.com/index.php/2021/09/03/110494/pensamientos-y-reflexiones-en-las-visperas-del-5782-2/">Pensamientos y reflexiones en las vísperas del 5782</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2021/09/03/110479/una-refugiada-afgana-lucho-por-sacar-a-su-familia-del-pais-ella-dice-que-un-grupo-judio-fue-su-salvavidas/">Una refugiada afgana luchó por sacar a su familia del país: Ella dice que un grupo judío fue su salvavidas</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2021/09/03/110519/marwan-gill-iman-y-presidente-de-la-comunidad-ahmadia-en-argentina/">Marwan Gill, Imán y presidente de la comunidad Ahmadía en Argentina</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2021/09/03/110515/amia-oportunidad-de-formacion-laboral-para-personas-migrantes/">AMIA: Oportunidad de formación laboral para personas migrantes</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2021/09/03/110512/judios-en-rusia/">Judíos en Rusia</a>
									</li>
					</ul>

		</div><div id="categories-widget-1" class="widget categories-widget clearfix"><h4 class="widget-title">Categories</h4><ul><li><a href="https://www.radiojai.com/index.php/category/israel/" title="Israel">Israel<span class="categories-count">3572</span></a></li><li><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/" title="Esto pasó en JAI">Esto pasó en JAI<span class="categories-count">2710</span></a></li><li><a href="https://www.radiojai.com/index.php/category/mundo/" title="MUNDO">MUNDO<span class="categories-count">2049</span></a></li><li><a href="https://www.radiojai.com/index.php/category/antisemitismo/" title="Antisemitismo">Antisemitismo<span class="categories-count">1595</span></a></li><li><a href="https://www.radiojai.com/index.php/category/argentina/" title="Argentina">Argentina<span class="categories-count">1216</span></a></li></ul></div><div id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- cuadra --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="7953245478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>		</div>
                        <h4 class="widget-title">LAS MÁS LEÍDAS</h4>
            <ul>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2021/09/PLACA-YOUTUBE-2-150x150.png" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2021/09/03/110486/pensamientos-y-reflexiones-en-las-visperas-del-5782/" title="Todos sin excepción somos convocados a rendir cuentas sobre nuestras vidas">Todos sin excepción somos convocados a rendir cuentas sobre nuestras vidas</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2021/09/arguello-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2021/09/03/110468/jorge-arguello/" title="Jorge Argüello, embajador de la Argentina en los Estados Unidos de Norteamérica">Jorge Argüello, embajador de la Argentina en los Estados Unidos de Norteamérica</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2021/09/Liora_Simon-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2021/09/03/110471/liora-2/" title="Liora, cantante israelí">Liora, cantante israelí</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2021/09/nitzvim-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2021/09/03/110475/haftara-shabbat-nissabim/" title="Haftara Shabat Nissabim">Haftara Shabat Nissabim</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="Afgana-kosovo-refugiados" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2021/09/afgana-kosovo-150x150.jpeg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2021/09/03/110479/una-refugiada-afgana-lucho-por-sacar-a-su-familia-del-pais-ella-dice-que-un-grupo-judio-fue-su-salvavidas/" title="Una refugiada afgana luchó por sacar a su familia del país: Ella dice que un grupo judío fue su salvavidas">Una refugiada afgana luchó por sacar a su familia del país: Ella dice que un grupo judío fue su salvavidas</a>
	</h3>

</div>
    </article>
</li>

                                </ul>
                	</aside><!-- #secondary -->
        <!-- //////  -->

		</div> <!-- End Content -->

	</div>
</div>

		
		
		<!-- Footer -->
		<footer class="footer footer--grey">
			<div class="container">

				
																	<div class="footer__widgets footer-3243">
							    <div class="row">
							        <div id="about-widget-2" class="widget widget-about clearfix"><!-- Logo -->
<a href="https://www.radiojai.com/" class="logo-footer">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_chico-1.png" width="150" height="95" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_chico-1.png 1x, https://www.radiojai.com/wp-content/uploads/2021/01/logo_jai_vector_pie_big.png 2x">
	</a>

<div class="about-code"><a href="https://apps.apple.com/ar/app/radio-jai/id1354506638" target="_blank"><img src="https://radiojai.com/wp-content/uploads/2019/08/appstore-230.png"></a>

<a href="https://play.google.com/store/apps/details?id=com.listen2myapp.listen2myapp239&hl=es_419" target="_blank"><img src="https://radiojai.com/wp-content/uploads/2019/08/playstore-230.png"></a></div><div class="socials socials--small socials--colored mt-24"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div></div><div id="nav_menu-1" class="widget widget_nav_menu clearfix"><h4 class="widget-title">Links utiles</h4><div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-1148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1148"><a href="https://www.radiojai.com/index.php/jai-en-vivo/">JAI EN VIVO</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149"><a href="https://www.radiojai.com/index.php/jai-en-vivo/">Mirar y escuchar</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1150"><a href="#">Solo escuchar</a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2971"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">ENTREVISTAS</a></li>
<li id="menu-item-2973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2973"><a href="https://www.radiojai.com/index.php/apoyenos/">APOYENOS</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1155"><a href="#">Suscribite al newsletter</a></li>
</ul></div></div><div id="posts-small-widget-2" class="widget posts-small-widget clearfix"><h4 class="widget-title">Ultimas notas</h4><ul class="post-list-small"><li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-video">
        <div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2021/09/03/110494/pensamientos-y-reflexiones-en-las-visperas-del-5782-2/" title="Pensamientos y reflexiones en las vísperas del 5782"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2021/05/PLACA-ENCUENTRO-2021-88x88.png" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2021/09/03/110494/pensamientos-y-reflexiones-en-las-visperas-del-5782-2/" title="Pensamientos y reflexiones en las vísperas del 5782">Pensamientos y reflexiones en las vísperas del 5782</a>
	</h3>

	<!-- dates--><ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/dsaavedra/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li></ul>
</div>
    </article>
</li>
<!-- 321 -->
<li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-standard">
        <div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2021/09/03/110479/una-refugiada-afgana-lucho-por-sacar-a-su-familia-del-pais-ella-dice-que-un-grupo-judio-fue-su-salvavidas/" title="Una refugiada afgana luchó por sacar a su familia del país: Ella dice que un grupo judío fue su salvavidas"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="Afgana-kosovo-refugiados" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2021/09/afgana-kosovo-88x88.jpeg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2021/09/03/110479/una-refugiada-afgana-lucho-por-sacar-a-su-familia-del-pais-ella-dice-que-un-grupo-judio-fue-su-salvavidas/" title="Una refugiada afgana luchó por sacar a su familia del país: Ella dice que un grupo judío fue su salvavidas">Una refugiada afgana luchó por sacar a su familia del país: Ella dice que un grupo judío fue su salvavidas</a>
	</h3>

	<!-- dates--><ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/msteuermann/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li></ul>
</div>
    </article>
</li>
<!-- 321 -->
</ul></div><div id="newsletter-widget-3" class="widget newsletter-widget clearfix"><h4 class="widget-title">Newsletter</h4><p class="newsletter__text"><i class="ui-email newsletter__icon"></i>Suscríbete y recibe nuestro boletín diario de noticias</p>		<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="mc4wp-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=RadioJai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<div class="mc4wp-form-fields">
				<div class="form-group">
					<label class="screen-reader-text">Su email</label>
					<input type="email" name="email" placeholder="Su email" required="">
					<input type="hidden" value="RadioJai" name="uri">
					<input type="hidden" name="loc" value="es_ES">
				</div>
				<div class="form-group">
					<input class="btn btn-lg btn-color" type="submit" name="submit" value="Enviar">
				</div>
			</div>
		</form>
		</div>							    </div>
							</div>
												                            
			</div> <!-- end container -->

			                        
		</footer> <!-- end footer -->
                <div style="display:none"><a title="Comidas arabes" href="https://helueni.com.ar">Helueni</a></div>

		
	</main> <!-- end main-wrapper --> 
	<div id="back-to-top"><a href="#top" aria-label="Go to top"><i class="ui-arrow-up"></i></a></div><div id="reading-position-indicator"></div><!-- Click to Chat - https://holithemes.com/plugins/click-to-chat/  v3.3.4 -->  
            <div class="ht-ctc ht-ctc-chat ctc-analytics ctc_wp_desktop style-4 " id="ht-ctc-chat"  
                style="display: none;  position: fixed; bottom: 140px; right: 15px;"  >
                
<div class="chip ctc-analytics" style="display:flex;justify-content: center;align-items: center;background-color:#e4e4e4;color:#7f7d7d;padding:0 12px;border-radius:25px;font-size:13px;line-height:32px; ">
            <span style="margin:0 8px 0 -12px;;order:0;"><svg style="pointer-events:none; display: block; height:32px; width:32px;" width="32px" height="32px" viewBox="0 0 1219.547 1225.016">
        <path fill="#E0E0E0" d="M1041.858 178.02C927.206 63.289 774.753.07 612.325 0 277.617 0 5.232 272.298 5.098 606.991c-.039 106.986 27.915 211.42 81.048 303.476L0 1225.016l321.898-84.406c88.689 48.368 188.547 73.855 290.166 73.896h.258.003c334.654 0 607.08-272.346 607.222-607.023.056-162.208-63.052-314.724-177.689-429.463zm-429.533 933.963h-.197c-90.578-.048-179.402-24.366-256.878-70.339l-18.438-10.93-191.021 50.083 51-186.176-12.013-19.087c-50.525-80.336-77.198-173.175-77.16-268.504.111-278.186 226.507-504.503 504.898-504.503 134.812.056 261.519 52.604 356.814 147.965 95.289 95.36 147.728 222.128 147.688 356.948-.118 278.195-226.522 504.543-504.693 504.543z"/>
        <linearGradient id="htwaicona-chat-s4" gradientUnits="userSpaceOnUse" x1="609.77" y1="1190.114" x2="609.77" y2="21.084">
            <stop offset="0" stop-color="#20b038"/>
            <stop offset="1" stop-color="#60d66a"/>
        </linearGradient>
        <path fill="url(#htwaicona-chat-s4)" d="M27.875 1190.114l82.211-300.18c-50.719-87.852-77.391-187.523-77.359-289.602.133-319.398 260.078-579.25 579.469-579.25 155.016.07 300.508 60.398 409.898 169.891 109.414 109.492 169.633 255.031 169.57 409.812-.133 319.406-260.094 579.281-579.445 579.281-.023 0 .016 0 0 0h-.258c-96.977-.031-192.266-24.375-276.898-70.5l-307.188 80.548z"/>
        <image overflow="visible" opacity=".08" width="682" height="639" transform="translate(270.984 291.372)"/>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M462.273 349.294c-11.234-24.977-23.062-25.477-33.75-25.914-8.742-.375-18.75-.352-28.742-.352-10 0-26.25 3.758-39.992 18.766-13.75 15.008-52.5 51.289-52.5 125.078 0 73.797 53.75 145.102 61.242 155.117 7.5 10 103.758 166.266 256.203 226.383 126.695 49.961 152.477 40.023 179.977 37.523s88.734-36.273 101.234-71.297c12.5-35.016 12.5-65.031 8.75-71.305-3.75-6.25-13.75-10-28.75-17.5s-88.734-43.789-102.484-48.789-23.75-7.5-33.75 7.516c-10 15-38.727 48.773-47.477 58.773-8.75 10.023-17.5 11.273-32.5 3.773-15-7.523-63.305-23.344-120.609-74.438-44.586-39.75-74.688-88.844-83.438-103.859-8.75-15-.938-23.125 6.586-30.602 6.734-6.719 15-17.508 22.5-26.266 7.484-8.758 9.984-15.008 14.984-25.008 5-10.016 2.5-18.773-1.25-26.273s-32.898-81.67-46.234-111.326z"/>
        <path fill="#FFF" d="M1036.898 176.091C923.562 62.677 772.859.185 612.297.114 281.43.114 12.172 269.286 12.039 600.137 12 705.896 39.633 809.13 92.156 900.13L7 1211.067l318.203-83.438c87.672 47.812 186.383 73.008 286.836 73.047h.255.003c330.812 0 600.109-269.219 600.25-600.055.055-160.343-62.328-311.108-175.649-424.53zm-424.601 923.242h-.195c-89.539-.047-177.344-24.086-253.93-69.531l-18.227-10.805-188.828 49.508 50.414-184.039-11.875-18.867c-49.945-79.414-76.312-171.188-76.273-265.422.109-274.992 223.906-498.711 499.102-498.711 133.266.055 258.516 52 352.719 146.266 94.195 94.266 146.031 219.578 145.992 352.852-.118 274.999-223.923 498.749-498.899 498.749z"/>
    </svg></span>
            <span class="ctc_cta">Suscribite al Whatsapp!</span>
</div>            </div>
                        <span class="ht_ctc_chat_data" 
                data-no_number=""
                data-settings="{&quot;number&quot;:&quot;5491133700963&quot;,&quot;pre_filled&quot;:&quot;Quiero recibir todas las noticias de Israel y Latinoam\u00e9rica en espa\u00f1ol por WhatsApp!&quot;,&quot;dis_m&quot;:&quot;show&quot;,&quot;dis_d&quot;:&quot;show&quot;,&quot;css&quot;:&quot;display: none; cursor: pointer; z-index: 99999999;&quot;,&quot;pos_d&quot;:&quot;position: fixed; bottom: 140px; right: 15px;&quot;,&quot;pos_m&quot;:&quot;position: fixed; bottom: 140px; right: 15px;&quot;,&quot;schedule&quot;:&quot;no&quot;,&quot;se&quot;:120,&quot;ani&quot;:&quot;no-animations&quot;,&quot;ga&quot;:&quot;yes&quot;,&quot;fb&quot;:&quot;yes&quot;}" 
            ></span>
            <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radiojai.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/modernizr.min.js?ver=5.7.2' id='wpg-modernizr-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/owl-carousel.min.js?ver=5.7.2' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/viewportchecker.min.js?ver=5.7.2' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/velocity.min.js?ver=5.7.2' id='velocity-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/velocity.ui.min.js?ver=5.7.2' id='velocity-ui-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.magnific-popup.min.js?ver=5.7.2' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/theia-sticky-sidebar.min.js?ver=5.7.2' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.lazy.min.js?ver=5.7.2' id='lazy-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.sticky-kit.min.js?ver=5.7.2' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='wpg-core-js-extra'>
/* <![CDATA[ */
var wpg = {"is_rtl":"","ajaxurl":"https:\/\/www.radiojai.com\/wp-admin\/admin-ajax.php","ajax_loader":"<span class=\"loader loader-more\"><span><\/span><\/span>","is_singular":"1","is_singular_post":"1","is_sticky":"","is_lazy":"1","is_sticky_video":"1","lightbox_image":"1","lightbox_gallery":"1","reading_indicator":"1","instagram_feed_id":"2136707","instagram_feed_key":"2136707.12e2743.9576ae17af4e4ad4aebf6b72433c01fd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/wpg-scripts.js?ver=5.7.2' id='wpg-core-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/flickity.pkgd.min.js?ver=5.7.2' id='flickity-js'></script>
<script type='text/javascript' id='ht_ctc_app_js-js-extra'>
/* <![CDATA[ */
var ht_ctc_chat_var = {"number":"5491133700963","pre_filled":"Quiero recibir todas las noticias de Israel y Latinoam\u00e9rica en espa\u00f1ol por WhatsApp!","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 140px; right: 15px;","pos_m":"position: fixed; bottom: 140px; right: 15px;","schedule":"no","se":"120","ani":"no-animations","ga":"yes","fb":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/332.app.js?ver=3.3.4' id='ht_ctc_app_js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.radiojai.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.radiojai.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.radiojai.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.radiojai.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.radiojai.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.radiojai.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.radiojai.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
			<script src="https://www.google.com/recaptcha/api.js?render=6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d&#038;hl=es-419"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			        <div></div>          <script>
     window.onload =     miniVideo();  
 /*   $(document).ready(function() {
    console.log( "ready!" );
    miniVideo();
});*/
    
    
//document.getElementById("videom").style.visibility = "visible";
//document.getElementById("videov").style.display = "none";   
</script> 
             
        <!-- Default Statcounter code for Radiojai.com
https://www.radiojai.com/ -->
<script type="text/javascript">
var sc_project=12175202; 
var sc_invisible=1; 
var sc_security="7b063156"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/12175202/0/7b063156/1/"
alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->
<!--  DO -->
</body>
</html><!-- hyper cache 2021-09-03 15:51:00 -->