<!doctype html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>El Jefe del Ejército de Israel advirtió a Irán &#8211; Radio JAI</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; Feed" href="https://www.radiojai.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; RSS de los comentarios" href="https://www.radiojai.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio JAI &raquo; El Jefe del Ejército de Israel advirtió a Irán RSS de los comentarios" href="https://www.radiojai.com/index.php/2020/12/22/85027/el-jefe-del-ejercito-de-israel-advirtio-a-iran/feed/" />
<meta property="og:title" content="El Jefe del Ejército de Israel advirtió a Irán - Radio JAI" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El Jefe del Ejército de Israel, Aviv Kohavi, advirtió a Irán que no ataque a Israel, ya que el Estad" />
<meta property="og:url" content="https://www.radiojai.com/index.php/2020/12/22/85027/el-jefe-del-ejercito-de-israel-advirtio-a-iran/" />
<meta property="og:site_name" content="Radio JAI" />
<meta property="og:image" content="https://www.radiojai.com/wp-content/uploads/2020/12/70EC3ACE1D440CCECBCECDA81E544376_800x392.20181217T113827.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiojai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://www.radiojai.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://www.radiojai.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiojai.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radiojai.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.radiojai.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpg-default-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radiojai.com/wp-content/themes/deus/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-font-icons-css'  href='https://www.radiojai.com/wp-content/themes/deus/css/font-icons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-core-css'  href='https://www.radiojai.com/wp-content/themes/deus/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='wpg-core-inline-css' type='text/css'>
.widget-instagram-wide{background-color:#fff!important}a,.loader,.entry__title:hover a,.entry__meta a,.newsticker__item-url:hover,.post-list-small__entry-title a:hover,.post-list-small__entry-title a:focus,.post-list-small--arrows li:before,.video-playlist__list-item:hover .video-playlist__list-item-title,.video-playlist__list-item--active .video-playlist__list-item-title,.widget_archive li:before,.widget_categories li:before,.widget_meta li:before,.widget_pages li:before,.widget_nav_menu li:before,.widget_recent_entries li:before,.categories-widget li:before,.entry-navigation a:hover,.comment-edit-link,.nav__menu>li>a:hover,.nav__dropdown-menu>li>a:hover,.nav__right a:hover,.nav__right a:focus,.sidenav__menu-url:hover,.sidenav__menu-url:focus,.sidenav__close-button:hover,.footer a:not(.social):hover,.footer__nav-menu a:hover,.copyright a:hover,.footer__bottom--dark .footer__nav-menu a:hover,.widget_recent_entries ul li a:hover,.module-filters ul li a:hover,.module-filters ul li a:focus,.module-filters ul li a.active,.style-politics .widget-title,.style-politics .widget-title a,.style-politics .section-title,.style-games .footer .widget-title,.style-games .footer .widget-title a,.style-games .posts-module .widget-title,.style-games .posts-module .widget-title a,.style-music .widget-title,.style-music .widget-title a,.tweets li:before,h1>a:hover,h2>a:hover,h3>a:hover,h4>a:hover,h5>a:hover,h6>a:hover,.wp-block-quote.is-large cite,.wp-block-quote.is-large footer,.wp-block-quote.is-style-large cite,.wp-block-quote.is-style-large footer{color:#c4bab1}.thumb-text-holder .entry__meta .entry__meta-category a,.thumb-text-holder .entry__meta .entry__meta-category a:hover{color:#c4bab1!important}.btn-color,.owl-prev:hover,.owl-next:hover,.owl-dot.active span,.owl-dot:hover span,.owl-custom-nav__btn:hover,.tabs__item--active:before,.entry__play-time,.entry__meta-category--label,.trending-now__label,.newsticker-button:hover,.widget_calendar caption,.mc4wp-form-fields input[type=submit]:focus,.widget_tag_cloud a:hover,.entry__tags a:hover,.final-review__score-number,.final-review__text-holder:before,.pagination__page:not(span):hover,.pagination__page--current,.nav__menu>li>a:before,.nav-icon-toggle:hover .nav-icon-toggle__inner,.nav-icon-toggle:hover .nav-icon-toggle__inner:before,.nav-icon-toggle:hover .nav-icon-toggle__inner:after,.nav--colored .nav__holder,#back-to-top:hover,#reading-position-indicator,.footer--dark .categories-count,.style-videos .nav__menu .active,.page-links a:hover span,body .mejs-container .mejs-controls,span.video-close-btn:hover,.menu-note,input[type=submit],.menu-counter-bubble,.categories-count,.post-counter,.demos-btn{background-color:#c4bab1!important}input:focus,textarea:focus,.footer--dark .mc4wp-form-fields input[type=email]:focus,.footer--dark .mc4wp-form-fields input[type=text]:focus,input:not([type=button]):not([type=reset]):not([type=submit]):focus,textarea:focus,.entry-score,.entry__article pre,.wp-block-quote,.wp-block-quote[style*="text-align:right"],.wp-block-quote[style*="text-align: right"],.wp-block-pullquote{border-color:#c4bab1}body,.woocommerce #respond input#submit,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt{font-family:Arial,Helvetica,sans-serif!important;font-weight:400!important}h1,h2,h3,h4,h5,h6,.comment-reply-title{font-family:Arial,Helvetica,sans-serif!important;font-weight:700!important}.entry__article{font-family:Arial,Helvetica,sans-serif!important;font-weight:400!important}
</style>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<link rel="https://api.w.org/" href="https://www.radiojai.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiojai.com/index.php/wp-json/wp/v2/posts/85027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiojai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiojai.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El ministro de Relaciones Exteriores firma acuerdos con India y Vietnam' href='https://www.radiojai.com/index.php/2020/12/22/85017/el-ministro-de-relaciones-exteriores-firma-acuerdos-con-india-y-vietnam/' />
<link rel='next' title='Gardens Shul' href='https://www.radiojai.com/index.php/2020/12/22/85026/gardens-shul/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.radiojai.com/index.php/2020/12/22/85027/el-jefe-del-ejercito-de-israel-advirtio-a-iran/" />
<link rel='shortlink' href='https://www.radiojai.com/?p=85027' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiojai.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiojai.com%2Findex.php%2F2020%2F12%2F22%2F85027%2Fel-jefe-del-ejercito-de-israel-advirtio-a-iran%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiojai.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiojai.com%2Findex.php%2F2020%2F12%2F22%2F85027%2Fel-jefe-del-ejercito-de-israel-advirtio-a-iran%2F&#038;format=xml" />
<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.1";
            WP_VID_LIGHTBOX_URL="https://www.radiojai.com/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.radiojai.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7130f85a-c276-406d-a08e-959ac21d5786';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.radiojai.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quieres suscribirse para las notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificacion de ejemplo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, Gracias';
oneSignal_options['promptOptions']['siteName'] = 'www.radiojai.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya estas suscrito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir instrucciones para habilitar las notificaciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.radiojai.com/wp-content/uploads/2019/07/cropped-RJ-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiojai.com/wp-content/uploads/2019/07/cropped-RJ-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiojai.com/wp-content/uploads/2019/07/cropped-RJ-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiojai.com/wp-content/uploads/2019/07/cropped-RJ-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>        <script data-ad-client="ca-pub-7579897314467147" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script src="https://platform-api.sharethis.com/js/sharethis.js#property=5d55f38ac60153001277b677&product=inline-follow-buttons"></script>
        



<script>
function HidVideo(){
    document.getElementById("videom").style.visibility = "hidden";
}
function HidVideoAlert(){
    document.getElementById("videoalert").style.display = "none";
}
function miniVideo(){
    document.getElementById("videom").style.visibility = "hidden";
    document.getElementById("videov").style.display = "block";
}
function ViewVideo(){
    document.getElementById("videom").style.visibility = "visible";
    document.getElementById("videov").style.display = "none";
}
/*
$('.videoYouFull').click(function() {
  var elem = document.getElementById("videoYou");
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) {
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) {
    elem.webkitRequestFullscreen();
  }
});*/ 
    
</script>
<!-- Global site tag (gtag.js) - Google Analytics  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148910645-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148910645-1');
</script>

<script data-ad-client="ca-pub-6928416334714660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-85027 single-format-standard style-default bg-white  is-lazyload wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
	
	<!-- Bg Overlay -->
<div class="content-overlay"></div>

<aside class="sidenav d-lg-none" id="sidenav">

    <div class="sidenav__close">
        <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
            <i class="ui-close sidenav__close-icon"></i>
        </button>
    </div>

    <div class="sidenav__menu-container d-lg-none">
        <div class="mobile-menu"></div>

        <div class="sidenav__socials">
            <div class="socials"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>        </div>
    </div>

                <div class="sidenav__menu-container d-none d-lg-block">
                <div class="mobile-menu"></div>

                <div class="sidenav__socials">
                    <div class="socials"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>                </div>
            </div>
            
</aside><!-- #sidebox -->

	<main class="main oh" id="main">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<!-- Top Bar -->
<div class="top-bar  d-lg-block clearfix">
    <div class="container">


            <div class="topbar-left">
                <div style="text-align: center"></div>
            </div>

            <div class="topbar-right d-none d-lg-block">
                <div class="socials socials nav__socials socials--nobase socials--white justify-content-end topbar-item"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div>			<div class="topbar-item topbar-date">
				<span class="topbar-icon ui-clock"></span><script>

var day=new Date();
var weekday=new Array(7);  
weekday[0]="Domingo";
weekday[1]="Lunes";
weekday[2]="Martes";
weekday[3]="Miércoles"; 
weekday[4]="Jueves";
weekday[5]="Viernes";
weekday[6]="Sabado";


var month=new Array(12);
month[0]="Enero";
month[1]="Febrero";
month[2]="Marzo";
month[3]="Abril";
month[4]="Mayo";
month[5]="Junio";
month[6]="Julio";
month[7]="Agosto";
month[8]="Septiembre";
month[9]="Octubre";
month[10]="Noviembre";
month[11]="Diciembre";



document.write("" + weekday[day.getDay()]);
document.write(", ");
document.write("" + month[day.getMonth()]);
document.write(" " + day.getUTCDate());
document.write(", " + day.getUTCFullYear());


</script>			</div>
						<div class="topbar-item topbar-weather">
													<a href="//openweathermap.org/city/281184" title="Clouds" target="_blank" class="top-weather">

						<span class="top-weather-icon topbar-icon"><span class="ui-cloud"></span></span>

													<span class="top-weather-temp">14&nbsp;&deg;C</span>
						
						
						<span class="top-weather-city">Jerusalem&comma;&nbsp;IL</span>
					</a>
							</div>
			            </div>


    </div>
</div> <!-- end top bar -->

		
<!-- Header -->
<header class="header d-lg-block d-none">
    <div class="container">
        <div class="flex-parent">

            <div class="flex-child">
                                <!--2 Inicio. streaming tv radio hosting USAstreams.com html5 player --><video id=usastreams-video width="240"height="130" keyLicencia="2854361USAstreams.COM" crossorigin="anonymous"  class="video-js vjs-default-skin" controls poster = 'https://www.radiojai.com/wp-content/uploads/2020/10/bgr-1.gif'><source src="//streamyes.alsolnet.com/radiojaitv/live/playlist.m3u8" type="application/x-mpegURL"></video>    <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">    <script type="text/javascript" src ="https://unpkg.com/video.js/dist/video.js"></script>    <script type="text/javascript" src ="https://cp.usastreams.com/playerHTML5/ContadorVideo.js"></script>    <link href="https://cp.usastreams.com/playerHTML5/media/tube.css" rel="stylesheet">    <script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>    <script type="text/javascript" src ="https://cp.usastreams.com/playerHTML5/videojs-brand.min.js"></script>    <script>      (function(window, videojs) {        var player = window.player = videojs('usastreams-video');player.brand({image: "Radio JAI",title: "USAstreams",destination: "https://www.radiojai.com/",destinationTarget: "_blank"});          return false;        }      (window, window.videojs));    </script><!-- Fin. USAstreams.com html5 player --> 
                                </div>

            <div class="flex-child text-center">
                <!-- Logo -->
<a href="https://www.radiojai.com/" class="logo">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png" width="252" height="44" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png 1x, https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png 2x">
	</a>

		<p class="site-title screen-reader-text">Radio JAI</p>
		<p class="site-description screen-reader-text">La Radio Judía de Latinoamérica</p>
	            </div>

            <div class="flex-child">
                                <div style="float:right"><a href="https://radiojai-tuaporteseescucha.com/donacion/" target="_blank"><img src="https://www.radiojai.com/wp-content/uploads/2020/06/boton.png" width="200" /></a></div>
            </div>

        </div>
    </div> <!-- end container -->
</header> <!-- end header -->

<!-- Navigation 2--> 
<header class="nav nav--1">
    <div class="nav__holder nav--sticky fixed-default">
        <div class="container relative"   style="padding: 20px;" >
            <div class="flex-parent">

            <div class="flex-child">
                                 
            </div>

            
<!-- Nav-wrap -->
<nav class="flex-child nav__wrap d-none d-lg-block">
    <ul id="mainnav" class="nav__menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34334 nav__dropdown mega-cat-posts" data-id="230"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">Esto pasó en JAI</a><div class="mega-ajax-content nav__megamenu-wrap"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49878 nav__dropdown mega-cat-posts" data-id="2601"><a href="https://www.radiojai.com/index.php/category/coronavirus/">Coronavirus</a><div class="mega-ajax-content nav__megamenu-wrap"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1534 nav__dropdown mega-cat-posts active" data-id="46"><a href="https://www.radiojai.com/index.php/category/israel/">Israel</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1535 active"><a href="https://www.radiojai.com/index.php/category/israel/actualidad-israel/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532"><a href="https://www.radiojai.com/index.php/category/israel/politica-israel/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537"><a href="https://www.radiojai.com/index.php/category/israel/economia-israel/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536"><a href="https://www.radiojai.com/index.php/category/israel/ciencia-salud/">Ciencia y Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1533"><a href="https://www.radiojai.com/index.php/category/tecnologia-innovacion/">Tecnología e Innovación</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1538 nav__dropdown mega-cat-posts" data-id="33"><a href="https://www.radiojai.com/index.php/category/argentina/">Argentina</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539"><a href="https://www.radiojai.com/index.php/category/argentina/actualidad-argentina/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="https://www.radiojai.com/index.php/category/argentina/causa-amia/">Causa AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541"><a href="https://www.radiojai.com/index.php/category/argentina/causa-nisman/">Causa Nisman</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1056 nav__dropdown mega-cat-posts" data-id="51"><a href="https://www.radiojai.com/index.php/category/mundo/">Mundo</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1542 nav__dropdown"><a href="https://www.radiojai.com/index.php/category/medio-oriente/">Medio Oriente</a>
	<ul class="nav__dropdown-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543"><a href="https://www.radiojai.com/index.php/category/israel/actualidad-israel/ultimas-noticias/">Últimas Noticias</a></li>

	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://www.radiojai.com/index.php/category/mundo/africa/">África</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://www.radiojai.com/index.php/category/mundo/america/">Norteamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="https://www.radiojai.com/index.php/category/mundo/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="https://www.radiojai.com/index.php/category/mundo/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="https://www.radiojai.com/index.php/category/mundo/oceania/">Oceanía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://www.radiojai.com/index.php/category/terrorismo/">Terrorismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.radiojai.com/index.php/category/antisemitismo/">Antisemitismo</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1548 nav__dropdown mega-cat-posts" data-id="28"><a href="https://www.radiojai.com/index.php/category/cultura/">Cultura</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="https://www.radiojai.com/index.php/category/arqueologia/">Arqueología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550"><a href="https://www.radiojai.com/index.php/category/cultura/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1551"><a href="https://www.radiojai.com/index.php/category/cultura/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1552"><a href="https://www.radiojai.com/index.php/category/cultura/musica-2/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="https://www.radiojai.com/index.php/category/turismo-judio/">Turismo Judío</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1554 nav__dropdown mega-cat-posts" data-id="76"><a href="https://www.radiojai.com/index.php/category/sociedad/">Sociedad</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555"><a href="https://www.radiojai.com/index.php/category/comunitarias-sociedad/">Comunitarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1558 nav__dropdown"><a href="https://www.radiojai.com/index.php/category/religion/">Religión</a>
	<ul class="nav__dropdown-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35403"><a href="https://www.radiojai.com/index.php/category/religion/erev-shabat/">Erev Shabat</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="https://www.radiojai.com/index.php/category/religion/festividades/">Festividades</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="https://www.radiojai.com/index.php/category/religion/efemerides-religion/">Efemérides</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="https://www.radiojai.com/index.php/category/religion/calendario-judio/">Calendario Judío</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="https://www.radiojai.com/index.php/category/religion/parashat-hashavua/">Parashat Hashavua</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://www.radiojai.com/index.php/category/religion/talmud-torah/">Talmud Torah</a></li>

	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.radiojai.com/index.php/category/sociedad/holocausto/">Holocausto</a></li>

</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1098 nav__dropdown mega-cat-posts" data-id="78"><a href="https://www.radiojai.com/index.php/category/opinion/">Opinión</a><div class="mega-ajax-content nav__megamenu-wrap"></div>
<ul class="nav__dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.radiojai.com/index.php/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="https://www.radiojai.com/index.php/category/opinion/colaboradores/">Colaboradores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="https://www.radiojai.com/index.php/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="https://www.radiojai.com/index.php/category/opinion/denuncias/">Denuncias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096"><a href="https://www.radiojai.com/index.php/category/opinion/carta-lectores/">Carta de Lectores</a></li>

</ul>
</li>
</ul></nav> <!-- end nav-wrap -->

            <!-- Logo Mobile -->
            <!-- Logo -->
<a href="https://www.radiojai.com/" class="logo logo-mobile d-lg-none">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png" width="252" height="44" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png 1x, https://www.radiojai.com/wp-content/uploads/2019/07/logo-m-2.png 2x">
	</a>

		<p class="site-title screen-reader-text">Radio JAI</p>
		<p class="site-description screen-reader-text">La Radio Judía de Latinoamérica</p>
	
            <!-- Nav Right -->
            <div class="flex-child">
                <div class="nav__right">

                		
					<!-- Search -->
			<div class="nav__right-item nav__search">
				<a href="#" class="nav__search-trigger" id="nav__search-trigger">
					<i class="ui-search nav__search-trigger-icon"></i>
				</a>
				<div class="nav__search-box" id="nav__search-box">
					<form role="search" method="get" class="nav__search-form" action="https://www.radiojai.com/">
						<input type="search" id="search-form-5fe21a0640a66" placeholder="Buscar noticia" class="nav__search-input nav__search-input-popup" value="" name="s">
						<button type="submit" class="search-button btn btn-lg btn-color btn-button">
							<i class="ui-search nav__search-icon"></i>
						</button>
					</form>
				</div>
			</div>
		
        
                </div> <!-- end nav right -->
            </div>

            </div> <!-- end flex-parent -->

        </div>
    </div>
</header> <!-- end navigation -->


                                 
                        
            <div style="text-align:center;padding-top: 10px"></div>                <div style="height: 10px"></div>
           <!-- <div style="background: #F00; text-align: center; padding: 10px; color: #FFF" >-->
                            <div class="container">
                <div class="row" style="text-align: center; height: 200px;padding-top:5px"><div style="padding:0px 8px 0px 8px ;background: #F00;color: #FFF; font-weight: bolder;border-radius: 10px; width:100%;margin:10px">EN VIVO</div><div style="width:100%"><iframe src="https://www.alsolnet.com/stream/radiojaitv/player.htm" width="240px" height="160px" scrolling="no" frameborder="0" style="margin:auto" allowfullscreen></iframe></div></div><br>                <div class="row">
                    <div class="wpb_column column-container col-sm-12" id="donate">
                        
                        <div style='text-align:center'><marquee scrollamount="3"> <span></span>Apoye la tarea de Radio Jai - Su aporte será publicado aquí - Anónimo U$10 - A la memoria de Fanny Arinoviche U$180 - Proyecto ayudar a nuestra Argentina# $60.000 - A la memoria de Tzipora Bat Leip U$18 - Anónimo U$10 - </marquee></div>                    </div>
                </div>
            </div>
           
                           <!--</div>    -->
            
					<div class="subheader-container">
				<div class="container">
					<div class="subheader-wrap">
						<ul id="breadcrumb" class="breadcrumbs d-none d-sm-block"><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/">Home</a></li><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/index.php/category/israel/">Israel</a></li><li class="breadcrumbs__item"><a class="breadcrumbs__url" href="https://www.radiojai.com/index.php/category/israel/actualidad-israel/">Actualidad</a></li><li class="breadcrumbs__item breadcrumbs__item--current">El Jefe del Ejército de Israel advirtió a Irán</li></ul><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.radiojai.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Israel","@id":"https:\/\/www.radiojai.com\/index.php\/category\/israel\/"}},{"@type":"ListItem","position":3,"item":{"name":"Actualidad","@id":"https:\/\/www.radiojai.com\/index.php\/category\/israel\/actualidad-israel\/"}},{"@type":"ListItem","position":4,"item":{"name":"El Jefe del Ej\u00e9rcito de Israel advirti\u00f3 a Ir\u00e1n","@id":"https:\/\/www.radiojai.com\/2020\/12\/22\/85027\/el-jefe-del-ejercito-de-israel-advirtio-a-iran"}}]}</script>					</div>
				</div>
			</div>
		
<div class="main-container mb-32" id="main-container">
		<div class="container">
		
		
		<!-- Content -->
		<div class="row">

			<div class="blog__content col-lg-8 mb-32">

				<div class="content-box">

					
						<article id="post-85027" class="entry article-content shares-sticky post-85027 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad-israel category-israel">

							
								<div class="single-post__entry-header entry__header">
								    <a class="entry__meta-category entry__meta-category--actualidad-israel entry__meta-category--label" href="https://www.radiojai.com/index.php/category/israel/actualidad-israel/">Actualidad</a><h1 class="single-post__entry-title">El Jefe del Ejército de Israel advirtió a Irán</h1>
								    <div class="entry__meta-holder">
								        <ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/federico/" class="author-name" title="Redacción Radio Jai">Redacción Radio Jai</a></li><li class="entry__meta-date">Hace 1 hora </li><li class="entry__meta-category"><span>En&nbsp;</span><a class="post-cat wpg-cat-9" href="https://www.radiojai.com/index.php/category/israel/actualidad-israel/">Actualidad</a><span>,&nbsp;</span><a class="post-cat wpg-cat-46" href="https://www.radiojai.com/index.php/category/israel/">Israel</a></li></ul>								    </div>
                                                                    
								</div>
							
							<div class="entry__img-holder"><a class="image-lightbox" href="https://www.radiojai.com/wp-content/uploads/2020/12/70EC3ACE1D440CCECBCECDA81E544376_800x392.20181217T113827.jpg"><img width="800" height="392" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-wpg-singular size-wpg-singular lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2020/12/70EC3ACE1D440CCECBCECDA81E544376_800x392.20181217T113827.jpg" /></a><div></div></div>
							
							<div class="entry__article-wrap">

										                			<div class="entry__share">
										
    		<div class="socials socials--rounded socials--large">
				<a href="https://www.facebook.com/sharer.php?u=https://www.radiojai.com/?p=85027" rel="external" target="_blank" class="social social-facebook"><i class="ui-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=El+Jefe+del+Ej%C3%A9rcito+de+Israel+advirti%C3%B3+a+Ir%C3%A1n&#038;url=https://www.radiojai.com/?p=85027" rel="external" target="_blank" class="social social-twitter"><i class="ui-twitter"></i></a><a href="/cdn-cgi/l/email-protection#427d313720282721367f072e69082724276926272e69072867017167037b30212b362d692627690b313023272e692326342b30362b6701716700716923690b306701716703732c" rel="external" target="_blank" class="social social-linkedin"><i class="ui-email"></i></a><a href="https://api.whatsapp.com/send?text=El+Jefe+del+Ej%C3%A9rcito+de+Israel+advirti%C3%B3+a+Ir%C3%A1n%20https://www.radiojai.com/?p=85027" rel="external" target="_blank" class="social social-pinterest"><i class="ui-pinterest"></i></a> <div class="sharethis-inline-follow-buttons"></div>
    		</div><!-- .post-share /-->
        									</div>
								
								<div class="entry__article">
									<div class="ads-above-post mb-32"><div class="ads-container"><div class="ads-content text-center"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- linea -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="2515378048"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><p>El Jefe del Ejército de Israel, Aviv Kohavi, advirtió a Irán que no ataque a Israel, ya que el Estado judío tomará represalias enérgicas contra cualquier agresión.</p>
<p>“Recientemente, hemos escuchado un aumento de las amenazas de Irán contra el Estado de Israel. Si Irán y sus socios, miembros del eje radical de Irán, Siria, Hezbolá y grupos terroristas palestinos, ya sea en el primer círculo de Estados o en el segundo, llevan a cabo acciones contra Israel, descubrirán que su asociación es muy costosa”, dijo Kohavi en una ceremonia en honor a soldados ejemplares, informó The Times of Israel.</p><div class="bYMlKLWh" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="6939557412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Además, el Jefe del Ejército de Israel agregó: “Las FDI atacarán enérgicamente a cualquiera que participe, de cerca o de lejos. En actividades contra el Estado de Israel o contra objetivos israelíes. Lo digo claramente y describo la situación tal como es. La respuesta y todos los planes se han preparado y practicado”.</p>
<p>Por su parte, Irán ha amenazado con atacar a Israel desde el asesinato del científico nuclear iraní Mohsen Fakhrizadeh. Según autoridades iraníes, fue una acción presuntamente ejecutada por Jerusalem.</p>
<p>Sumado a esto, la semana pasada, el presidente iraní Hassan Rouhani, afirmó que Israel estaba detrás del asesinato. Describió como un esfuerzo por iniciar una guerra durante los últimos días de la administración del presidente estadounidense Donald Trump.</p>
<p>En tanto, Israel insiste en que Irán todavía mantiene la ambición de desarrollar armas nucleares. Señalando el programa de misiles balísticos de Teherán y la investigación de otras tecnologías. Pese a esto, Irán ha mantenido durante mucho tiempo que su programa nuclear tiene fines pacíficos.</p>
<p>El domingo, un grupo de hackers vinculado a Irán afirmó haber irrumpido los sistemas informáticos de Industrias Aeroespaciales de Israel. En lo que hasta el momento es el último de una serie de ataques cibernéticos contra empresas israelíes.</p><div class="PjCESwbm" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="6939557412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El grupo, conocido como Pay2Key, reveló su presunto pirateo en un tuit.</p>
<p>“¡Toc Toc! Esta noche es más larga que la noche más larga para @ILAerospaceIAI”, escribió el grupo de manera críptica.</p>
<p>Las Industrias Aeroespaciales de Israel, de propiedad estatal, dijeron que estaban investigando el asunto.</p>
<p>La firma israelí de seguridad cibernética ClearSky, que publicó un informe sobre Pay2Key tres días antes del presunto ciberataque a Industrias Aeroespaciales de Israel, dijo que el grupo probablemente era una rama de un grupo de hackers iraní conocido como Fox Kitten.</p>
<p>Por FB/RJ<br />
Reproducción autorizada por Radio Jai citando la fuente.</p>
<div class="ads-below-post mt-32"><div class="ads-container"><div class="ads-content text-center"><p><a href="http://radiojai-tuaporteseescucha.com/donacion/"><img class="aligncenter wp-image-59307" src="https://www.radiojai.com/wp-content/uploads/2020/06/donacion-2-300x169.png" alt="" width="100%"  srcset="https://www.radiojai.com/wp-content/uploads/2020/06/donacion-2-300x169.png 300w, https://www.radiojai.com/wp-content/uploads/2020/06/donacion-2-1024x576.png 1024w, https://www.radiojai.com/wp-content/uploads/2020/06/donacion-2-768x432.png 768w, https://www.radiojai.com/wp-content/uploads/2020/06/donacion-2-1536x864.png 1536w, https://www.radiojai.com/wp-content/uploads/2020/06/donacion-2-2048x1152.png 2048w" sizes="(max-width: 639px) 100vw, 639px" /></a></p>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- linea -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="2515378048"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div></div>								</div>
							</div>

							<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-12-22T11:51:34-03:00","datePublished":"2020-12-22T11:51:34-03:00","dateModified":"2020-12-22T12:05:52-03:00","headline":"El Jefe del Ej\u00e9rcito de Israel advirti\u00f3 a Ir\u00e1n","name":"El Jefe del Ej\u00e9rcito de Israel advirti\u00f3 a Ir\u00e1n","keywords":[],"url":"https:\/\/www.radiojai.com\/index.php\/2020\/12\/22\/85027\/el-jefe-del-ejercito-de-israel-advirtio-a-iran\/","description":"El Jefe del Ej\u00e9rcito de Israel, Aviv Kohavi, advirti\u00f3 a Ir\u00e1n que no ataque a Israel, ya que el Estado jud\u00edo tomar\u00e1 represalias en\u00e9rgicas contra cualquier agresi\u00f3n. \u201cRecientemente, hemos escuchado un a","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Radio JAI","logo":{"@type":"ImageObject","url":"https:\/\/www.radiojai.com\/wp-content\/uploads\/2019\/07\/logo-m-2.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.radiojai.com\/index.php\/2020\/12\/22\/85027\/el-jefe-del-ejercito-de-israel-advirtio-a-iran\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redacci\u00f3n Radio Jai","url":"https:\/\/www.radiojai.com\/index.php\/author\/federico\/"},"articleSection":"Actualidad,Israel","articleBody":"El Jefe del Ej\u00e9rcito de Israel, Aviv Kohavi, advirti\u00f3 a Ir\u00e1n que no ataque a Israel, ya que el Estado jud\u00edo tomar\u00e1 represalias en\u00e9rgicas contra cualquier agresi\u00f3n.\r\n\r\n\u201cRecientemente, hemos escuchado un aumento de las amenazas de Ir\u00e1n contra el Estado de Israel. Si Ir\u00e1n y sus socios, miembros del eje radical de Ir\u00e1n, Siria, Hezbol\u00e1 y grupos terroristas palestinos, ya sea en el primer c\u00edrculo de Estados o en el segundo, llevan a cabo acciones contra Israel, descubrir\u00e1n que su asociaci\u00f3n es muy costosa\u201d, dijo Kohavi en una ceremonia en honor a soldados ejemplares, inform\u00f3 The Times of Israel.\r\n\r\nAdem\u00e1s, el Jefe del Ej\u00e9rcito de Israel agreg\u00f3: \u201cLas FDI atacar\u00e1n en\u00e9rgicamente a cualquiera que participe, de cerca o de lejos. En actividades contra el Estado de Israel o contra objetivos israel\u00edes. Lo digo claramente y describo la situaci\u00f3n tal como es. La respuesta y todos los planes se han preparado y practicado\u201d.\r\n\r\nPor su parte, Ir\u00e1n ha amenazado con atacar a Israel desde el asesinato del cient\u00edfico nuclear iran\u00ed Mohsen Fakhrizadeh. Seg\u00fan autoridades iran\u00edes, fue una acci\u00f3n presuntamente ejecutada por Jerusalem.\r\n\r\nSumado a esto, la semana pasada, el presidente iran\u00ed Hassan Rouhani, afirm\u00f3 que Israel estaba detr\u00e1s del asesinato. Describi\u00f3 como un esfuerzo por iniciar una guerra durante los \u00faltimos d\u00edas de la administraci\u00f3n del presidente estadounidense Donald Trump.\r\n\r\nEn tanto, Israel insiste en que Ir\u00e1n todav\u00eda mantiene la ambici\u00f3n de desarrollar armas nucleares. Se\u00f1alando el programa de misiles bal\u00edsticos de Teher\u00e1n y la investigaci\u00f3n de otras tecnolog\u00edas. Pese a esto, Ir\u00e1n ha mantenido durante mucho tiempo que su programa nuclear tiene fines pac\u00edficos.\r\n\r\nEl domingo, un grupo de hackers vinculado a Ir\u00e1n afirm\u00f3 haber irrumpido los sistemas inform\u00e1ticos de Industrias Aeroespaciales de Israel. En lo que hasta el momento es el \u00faltimo de una serie de ataques cibern\u00e9ticos contra empresas israel\u00edes.\r\n\r\nEl grupo, conocido como Pay2Key, revel\u00f3 su presunto pirateo en un tuit.\r\n\r\n\u201c\u00a1Toc Toc! Esta noche es m\u00e1s larga que la noche m\u00e1s larga para @ILAerospaceIAI\u201d, escribi\u00f3 el grupo de manera cr\u00edptica.\r\n\r\nLas Industrias Aeroespaciales de Israel, de propiedad estatal, dijeron que estaban investigando el asunto.\r\n\r\nLa firma israel\u00ed de seguridad cibern\u00e9tica ClearSky, que public\u00f3 un informe sobre Pay2Key tres d\u00edas antes del presunto ciberataque a Industrias Aeroespaciales de Israel, dijo que el grupo probablemente era una rama de un grupo de hackers iran\u00ed conocido como Fox Kitten.\r\n\r\nPor FB\/RJ\r\nReproducci\u00f3n autorizada por Radio Jai citando la fuente.","image":{"@type":"ImageObject","url":"https:\/\/www.radiojai.com\/wp-content\/uploads\/2020\/12\/70EC3ACE1D440CCECBCECDA81E544376_800x392.20181217T113827.jpg","width":800,"height":392}}</script><div class="newsletter-wide"><div class="newsletter-wide__container"><div class="newsletter-wide__text-holder"><p class="newsletter-wide__text"><i class="ui-email newsletter__icon"></i>Suscríbete y recibe nuestro boletín diario de noticias</p></div><div class="newsletter-wide__form">		<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="mc4wp-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=RadioJai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<div class="mc4wp-form-fields">
				<div class="form-group">
					<label class="screen-reader-text">Su email</label>
					<input type="email" name="email" placeholder="Su email" required="">
					<input type="hidden" value="RadioJai" name="uri">
					<input type="hidden" name="loc" value="es_ES">
				</div>
				<div class="form-group">
					<input class="btn btn-lg btn-color" type="submit" name="submit" value="Enviar">
				</div>
			</div>
		</form>
		</div></div></div>                <nav class="entry-navigation clearfix">
                                            <div class="entry-navigation--left">
                            <i class="ui-arrow-left"></i>
                            <span class="entry-navigation__label">Noticias anterior</span>
                            <div class="entry-navigation__link">
                                <a href="https://www.radiojai.com/index.php/2020/12/22/85017/el-ministro-de-relaciones-exteriores-firma-acuerdos-con-india-y-vietnam/" rel="prev">El ministro de Relaciones Exteriores firma acuerdos con India y Vietnam</a>                            </div>
                        </div>
                                                                <div class="entry-navigation--right">
                            <span class="entry-navigation__label">Noticia siguente</span>
                            <i class="ui-arrow-right"></i>
                            <div class="entry-navigation__link">
                                 <a href="https://www.radiojai.com/index.php/2020/12/22/85026/gardens-shul/" rel="next">Gardens Shul</a>                            </div>
                        </div>
                                    </nav>
                        <section class="section related-posts mt-40 mb-0">
                <div class="title-wrap title-wrap--line title-wrap--pr">
                    <h3 class="section-title">Te puede interesar</h3>
                </div>
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="3511852526"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </section>
        
						</article>

						
<div id="comments" class="entry-comments">
	
		
		<div id="respond" class="comment-respond">
		<div class="title-wrap"><h5 class="comment-respond__title section-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/12/22/85027/el-jefe-del-ejercito-de-israel-advirtio-a-iran/#respond" style="display:none;">Cancelar respuesta</a></small></h5></div><form action="https://www.radiojai.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="row row-20"><div class="col-lg-4 comment-form-author"><label for="author">Nombre</label><input id="author" name="author" type="text" value="" size="30" /></div>
<div class="col-lg-4 comment-form-email"><label for="email">Email</label><input id="email" name="email" type="text" value="" size="30" /></div>
<div class="col-lg-4 comment-form-url"><label for="url">Sitio web</label><input id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-lg btn-color btn-button" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='85027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>

									</div>
			</div>

				<aside id="secondary" class="sticky-col sidebar col-lg-4 sidebar--right" data-stickyCol="no">
	
            
            
            <div class="sidebar-inner">
		<div id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="nav__search-form" action="https://www.radiojai.com/">
	<input type="search" id="search-form-5fe21a0645432" placeholder="Buscar" class="nav__search-input" value="" name="s">
	<button type="submit" class="search-button btn btn-lg btn-color btn-button">
		<i class="ui-search nav__search-icon"></i>
	</button>
</form>
</div><div id="ads-widget-2" class="widget ads-widget clearfix"><div class="ads-container"><div class="ads-content text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cuadra -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="7953245478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h4 class="widget-title">Entradas recientes</h4>
		<ul>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/12/22/85037/hallazgo-historico-en-el-monte-de-los-olivos/">Hallazgo histórico en el Monte de los Olivos</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/12/22/85034/israel-nuevo-centro-de-oncologia-del-hospital-soroka-de-beer-sheva/">Israel: nuevo Centro de Oncología del Hospital Soroka de Beer Sheva</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/12/22/85026/gardens-shul/">Gardens Shul</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/12/22/85027/el-jefe-del-ejercito-de-israel-advirtio-a-iran/" aria-current="page">El Jefe del Ejército de Israel advirtió a Irán</a>
									</li>
											<li>
					<a href="https://www.radiojai.com/index.php/2020/12/22/85017/el-ministro-de-relaciones-exteriores-firma-acuerdos-con-india-y-vietnam/">El ministro de Relaciones Exteriores firma acuerdos con India y Vietnam</a>
									</li>
					</ul>

		</div><div id="categories-widget-1" class="widget categories-widget clearfix"><h4 class="widget-title">Categories</h4><ul><li><a href="https://www.radiojai.com/index.php/category/israel/" title="Israel">Israel<span class="categories-count">2834</span></a></li><li><a href="https://www.radiojai.com/index.php/category/mundo/" title="MUNDO">MUNDO<span class="categories-count">1927</span></a></li><li><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/" title="Esto pasó en JAI">Esto pasó en JAI<span class="categories-count">1909</span></a></li><li><a href="https://www.radiojai.com/index.php/category/antisemitismo/" title="Antisemitismo">Antisemitismo<span class="categories-count">1477</span></a></li><li><a href="https://www.radiojai.com/index.php/category/opinion/" title="OPINIÓN">OPINIÓN<span class="categories-count">1168</span></a></li></ul></div><div id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- cuadra --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="7953245478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>		</div>
                        <h4 class="widget-title">LAS MÁS LEÍDAS</h4>
            <ul>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2019/10/7-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/12/22/27564/cocina-jala-casera-para-tu-shabat/" title="Cocina Jalá casera para tu Shabat">Cocina Jalá casera para tu Shabat</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2020/12/1-276-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/12/22/84994/el-primer-vuelo-israel-marruecos-despega-hacia-rabat-para-sellar-un-acuerdo-de-normalizacion/" title="El primer vuelo Israel-Marruecos despega hacia Rabat para sellar un acuerdo de normalización">El primer vuelo Israel-Marruecos despega hacia Rabat para sellar un acuerdo de normalización</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2020/12/1-277-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/12/22/84997/casi-30-000-vacunados-en-los-primeros-dos-dias-de-campana-de-inoculacion-masiva-del-coronavirus/" title="Casi 30.000 vacunados en los primeros dos días de campaña de inoculación masiva del coronavirus">Casi 30.000 vacunados en los primeros dos días de campaña de inoculación masiva del coronavirus</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2020/12/1-278-150x150.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/12/22/85000/oficial-de-shin-bet-abre-fuego-por-error-contra-vehiculo-israeli/" title="Oficial de Shin Bet abre fuego por error contra vehículo israelí">Oficial de Shin Bet abre fuego por error contra vehículo israelí</a>
	</h3>

</div>
    </article>
</li>

                                    
                
            <li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-audio">
        	<!--<span class="post-counter counter-circle"></span>-->
<div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="" title=""><div class="thumb-container thumb-100"><img width="150" height="150" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-thumbnail size-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2020/12/1-10-150x150.jpeg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/12/22/85003/el-proyecto-de-ley-de-prevencion-de-elecciones-fracasa-e-israel-votara-el-23-de-marzo/" title="El proyecto de ley de prevención de elecciones fracasa e Israel votará el 23 de marzo">El proyecto de ley de prevención de elecciones fracasa e Israel votará el 23 de marzo</a>
	</h3>

</div>
    </article>
</li>

                                </ul>
                	</aside><!-- #secondary -->
        <!-- //////  -->

		</div> <!-- End Content -->

	</div>
</div>

		<div class="ads-above-footer mb-48"><div class="ads-container"><div class="ads-content text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- linea -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6928416334714660"
     data-ad-slot="2515378048"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
		
		<!-- Footer -->
		<footer class="footer footer--dark">
			<div class="container">

				
																	<div class="footer__widgets footer-3243">
							    <div class="row">
							        <div id="about-widget-2" class="widget widget-about clearfix"><!-- Logo -->
<a href="https://www.radiojai.com/" class="logo-footer">
			<img class="logo__img" src="https://www.radiojai.com/wp-content/uploads/2019/07/logo-blanco-1.png" width="244" height="44" alt="Radio JAI" title="Radio JAI" srcset="https://www.radiojai.com/wp-content/uploads/2019/07/logo-blanco-1.png 1x, https://www.radiojai.com/wp-content/uploads/2019/07/logo-blanco-1.png 2x">
	</a>

<div class="about-code"><a href="https://apps.apple.com/ar/app/radio-jai/id1354506638" target="_blank"><img src="https://radiojai.com/wp-content/uploads/2019/08/appstore-230.png"></a>

<a href="https://play.google.com/store/apps/details?id=com.listen2myapp.listen2myapp239&hl=es_419" target="_blank"><img src="https://radiojai.com/wp-content/uploads/2019/08/playstore-230.png"></a></div><div class="socials socials--small socials--colored mt-24"><a class="social social-facebook" href="https://www.facebook.com/radiojai" title="Facebook" target="_blank"><i class="ui-facebook"></i></a><a class="social social-twitter" href="https://twitter.com/fmjai" title="Twitter" target="_blank"><i class="ui-twitter"></i></a><a class="social social-youtube" href="https://www.youtube.com/user/Radiojai" title="YouTube" target="_blank"><i class="ui-youtube"></i></a><a class="social social-linkedin" href="#" title="LinkedIn" target="_blank"><i class="ui-linkedin"></i></a><a class="social social-pinterest" href="#" title="" target="_blank"><i class="ui-pinterest"></i></a><a class="social social-instagram" href="https://www.instagram.com/fmjai/" title="Instagram" target="_blank"><i class="ui-instagram"></i></a></div></div><div id="nav_menu-1" class="widget widget_nav_menu clearfix"><h4 class="widget-title">Links utiles</h4><div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-1148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1148"><a href="https://www.radiojai.com/index.php/jai-en-vivo/">JAI EN VIVO</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149"><a href="https://www.radiojai.com/index.php/jai-en-vivo/">Mirar y escuchar</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1150"><a href="#">Solo escuchar</a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2971"><a href="https://www.radiojai.com/index.php/category/esto-paso-en-jai/">ENTREVISTAS</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.radiojai.com/index.php/category/jai-tv/">JAI TV</a></li>
<li id="menu-item-2973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2973"><a href="https://www.radiojai.com/index.php/apoyenos/">APOYENOS</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1155"><a href="#">Suscribite al newsletter</a></li>
</ul></div></div><div id="posts-small-widget-2" class="widget posts-small-widget clearfix"><h4 class="widget-title">Ultimas notas</h4><ul class="post-list-small"><li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-video">
        <div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2020/12/22/85037/hallazgo-historico-en-el-monte-de-los-olivos/" title="Hallazgo histórico en el Monte de los Olivos"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2020/12/1-154-88x88.png" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/12/22/85037/hallazgo-historico-en-el-monte-de-los-olivos/" title="Hallazgo histórico en el Monte de los Olivos">Hallazgo histórico en el Monte de los Olivos</a>
	</h3>

	<!-- dates--><ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/dfaingold/" class="author-name" title="REDACCIÓN RADIO JAI">REDACCIÓN RADIO JAI</a></li></ul>
</div>
    </article>
</li>
<!-- 321 -->
<li class="post-list-small__item">
    <article class="post-list-small__entry clearfix format-standard">
        <div class="post-list-small__img-holder thumb-circle">
	<a class="src-post-thumbnail" href="https://www.radiojai.com/index.php/2020/12/22/85034/israel-nuevo-centro-de-oncologia-del-hospital-soroka-de-beer-sheva/" title="Israel: nuevo Centro de Oncología del Hospital Soroka de Beer Sheva"><div class="thumb-container thumb-100"><img width="88" height="88" src="https://www.radiojai.com/wp-content/themes/deus/images/no-image.jpg" class="attachment-post-thumbnail size-post-thumbnail lazy-img wp-post-image" alt="" loading="lazy" data-src="https://www.radiojai.com/wp-content/uploads/2020/12/Hospital-Soroka-de-Beer-Sheva-88x88.jpg" /></div></a></div>

<div class="post-list-small__body">

	<h3 class="post-list-small__entry-title">
		<a href="https://www.radiojai.com/index.php/2020/12/22/85034/israel-nuevo-centro-de-oncologia-del-hospital-soroka-de-beer-sheva/" title="Israel: nuevo Centro de Oncología del Hospital Soroka de Beer Sheva">Israel: nuevo Centro de Oncología del Hospital Soroka de Beer Sheva</a>
	</h3>

	<!-- dates--><ul class="entry__meta"><li class="entry__meta-author"><span>Por&nbsp;</span><a href="https://www.radiojai.com/index.php/author/gaston-salazar/" class="author-name" title="Redaccion Radio Jai">Redaccion Radio Jai</a></li></ul>
</div>
    </article>
</li>
<!-- 321 -->
</ul></div><div id="newsletter-widget-3" class="widget newsletter-widget clearfix"><h4 class="widget-title">Newsletter</h4><p class="newsletter__text"><i class="ui-email newsletter__icon"></i>Suscríbete y recibe nuestro boletín diario de noticias</p>		<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="mc4wp-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=RadioJai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<div class="mc4wp-form-fields">
				<div class="form-group">
					<label class="screen-reader-text">Su email</label>
					<input type="email" name="email" placeholder="Su email" required="">
					<input type="hidden" value="RadioJai" name="uri">
					<input type="hidden" name="loc" value="es_ES">
				</div>
				<div class="form-group">
					<input class="btn btn-lg btn-color" type="submit" name="submit" value="Enviar">
				</div>
			</div>
		</form>
		</div>							    </div>
							</div>
												                            
			</div> <!-- end container -->

			                        
		</footer> <!-- end footer -->
                <div style="display:none"><a title="Comidas arabes" href="https://helueni.com.ar">Helueni</a></div>

		
	</main> <!-- end main-wrapper --> 
	<div id="back-to-top"><a href="#top" aria-label="Go to top"><i class="ui-arrow-up"></i></a></div><div id="reading-position-indicator"></div><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radiojai.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/modernizr.min.js?ver=5.5.3' id='wpg-modernizr-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/owl-carousel.min.js?ver=5.5.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/viewportchecker.min.js?ver=5.5.3' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/velocity.min.js?ver=5.5.3' id='velocity-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/velocity.ui.min.js?ver=5.5.3' id='velocity-ui-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.magnific-popup.min.js?ver=5.5.3' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/theia-sticky-sidebar.min.js?ver=5.5.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/headroom.min.js?ver=5.5.3' id='headroom-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.lazy.min.js?ver=5.5.3' id='lazy-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/jquery.sticky-kit.min.js?ver=5.5.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='wpg-core-js-extra'>
/* <![CDATA[ */
var wpg = {"is_rtl":"","ajaxurl":"https:\/\/www.radiojai.com\/wp-admin\/admin-ajax.php","ajax_loader":"<span class=\"loader loader-more\"><span><\/span><\/span>","is_singular":"1","is_singular_post":"1","is_sticky":"1","is_lazy":"1","is_sticky_video":"1","lightbox_image":"1","lightbox_gallery":"1","reading_indicator":"1","instagram_feed_id":"2136707","instagram_feed_key":"2136707.12e2743.9576ae17af4e4ad4aebf6b72433c01fd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/wpg-scripts.js?ver=5.5.3' id='wpg-core-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-content/themes/deus/js/flickity.pkgd.min.js?ver=5.5.3' id='flickity-js'></script>
<script type='text/javascript' src='https://www.radiojai.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
			<script src="https://www.google.com/recaptcha/api.js?render=6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d&#038;hl=es-419"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdA6tcUAAAAALf2beOKWinp9b3kdXEtZlDIDZ9d',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			        <div></div>          <script>
     window.onload =     miniVideo();  
 /*   $(document).ready(function() {
    console.log( "ready!" );
    miniVideo();
});*/
    
    
//document.getElementById("videom").style.visibility = "visible";
//document.getElementById("videov").style.display = "none";   
</script> 
             
        <!-- Default Statcounter code for Radiojai.com
https://www.radiojai.com/ -->
<script type="text/javascript">
var sc_project=12175202; 
var sc_invisible=1; 
var sc_security="7b063156"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/12175202/0/7b063156/1/"
alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->
<!--  DO -->
</body>
</html><!-- hyper cache 2020-12-22 16:08:38 -->